El Cuadro de Mando Integral

Introducción
Perspectivas
Implementación
Ejemplos de indicadores
Ejemplos de implementación

Tópicos relacionados

El arte de la guerra
La estrategia competitiva de Michael Porter

DEINSA · Apdo. Postal 314-2350 · San José, Costa Rica
http://www.deinsa.com
Teléfono (506) 276-3380 · Fax (506) 276-3778
E-mail: delphos@deinsa.com

Contador de visitas a la página


Perspectivas

Introducción

Los orígenes del Cuadro de Mando Integral (Balanced ScoreCard en inglés) data de 1990, cuando el Nolan Norton Institute, la división de investigación de KPMG, patrocinó un estudio de un año de duración sobre múltiples empresas: “La medición de los resultados en la empresa del futuro”. El estudio fue motivado por la creencia de que los enfoques existentes sobre la medición de la actuación, que dependían primordialmente de las valoraciones de la contabilidad financiera se estaban volviendo obsoletos. Los participantes en el estudio creían que la dependencia de unas concisas mediciones de la actuación financiera estaba obstaculizando la capacidad y la habilidad de las organizaciones, para crear un futuro valor económico.

David Norton, Director General de Nolan Norton, actuó como líder del estudio, y Robert Kaplan como asesor académico. Representantes de una docena de empresas-fabricantes y de servicios , de la industria pesada y de alta tecnología - se reunieron bimestralmente a lo largo de 1990, para desarrollar un nuevo modelo de medición de la actuación.

En los inicios del proyecto se examinaron estudios recientes sobre casos de sistemas innovadores de medición de la actuación. Uno de ellos, Analog Devices, describía un enfoque para medir la tasa de progreso de actividades de mejora continua. El caso también mostró la forma en que Analog estaba utilizando un “Cuadro de mando corporativo”, de nueva creación, que además de varios indicadores financieros tradicionales, contenía mediciones de actuación relacionadas con los plazos de entrega a los clientes, la calidad y los tiempos de los ciclos de los procesos de fabricación, y la eficacia de los avances de los nuevos productos. Art Schneiderman, que entonces era vicepresidente de mejora de calidad y productividad en Analog Devices, acudió a una reunión para compartir las experiencias de su empresa con el Cuadro de Mando. Durante la primera mitad del estudio se presentó una gran variedad de ideas, incluyendo el valor del accionista, mediciones de productividad y calidad, y nuevos planes de compensación, pero los participantes se centraron en el Cuadro de Mando multidimensional, ya que parecía ser lo más prometedor para sus necesidades.

Las discusiones del grupo condujeron a una expansión del Cuadro de Mando hasta llegar a lo que se denominó como un “Cuadro de Mando Integral” , organizado en torno a cuatro perspectivas muy precisas: la financiera, la del cliente, la interna, y la de innovación y formación. El nombre reflejaba el equilibrio entre objetivos a corto y largo plazo, entre medidas financieras y no financieras, entre indicadores previsionales e históricos, y entre perspectivas de actuación externas e internas.

Varios participantes experimentaron construyendo prototipos de Cuadros de Mando Integrales en instalaciones piloto de sus empresas. Luego informaron al grupo de estudio sobre la aceptación, las barreras y las oportunidades del Cuadro de Mando Integral. La conclusión del estudio, en diciembre de 1990, documentó la viabilidad y los beneficios resultantes de un sistema de medición tan equilibrado.

Los descubrimientos del grupo de estudio en un artículo, “El Cuadro de Mando Integral”, Harvard Business Review (enero-febrero de 1992). En esa época varios ejecutivos se pusieron en contacto con Norton y Kaplan, para que les ayudaran a implantar el Cuadro de Mando Integral en sus organizaciones. Estos esfuerzos condujeron a la siguiente fase de desarrollo. Dos ejecutivos, Norman Chambers, en aquel entonces director general de Rockwater, y Larry Brady, que era vicepresidente ejecutivo (luego fue ascendido a presidente) de la FMC Corporation, destacan por ser especialmente eficaces en ampliar la aplicación del Cuadro de Mando. Chambers y Brady vieron al Cuadro de Mando como algo más que un sistema de mediciones. Ambos querían utilizar el nuevo sistema de mediciones para comunicar y alinear sus organizaciones con las nuevas estrategias; lejos del enfoque histórico y a corto plazo de reducción de costos y competencia a bajo precio, y hacia la generación de crecientes oportunidades, ofreciendo a los clientes productos y servicios con valor añadido y a medida.

El trabajo con Chambers y Brady, y con los directivos de sus organizaciones, hizo resaltar la importancia de vincular los indicadores del Cuadro de Mando Integral con la estrategia de una organización. Aunque en apariencia es una percepción obvia, de hecho la mayoría de organizaciones, incluso las que están implantando nuevos sistemas de medición de la actuación, no habían alineado las mediciones con la estrategia. La mayoría de empresas estaban intentando mejorar la actuación de los procesos existentes- a través de costes más bajos, mejora de calidad y tiempos de respuesta más cortos pero no estaban identificando procesos realmente estratégicos: aquellos que deben realizarse excepcionalmente bien, para que la estrategia de una organización tenga éxito.

En un segundo artículo en HBR, Norton y Kaplan describieron la importancia de elegir indicadores basados en el éxito estratégico: “Cómo poner a trabajar al Cuadro de Mando Integral", publicado en septiembre- octubre de 1993.

A mediados de 1993, Norton era director general de una nueva organización, Renaissance Solutions, Inc. (RSI), uno de cuyos servicios primordiales era la asesoría sobre estrategias, utilizando el Cuadro de Mando Integral como un vehículo para ayudar a la empresa a traducir y poner en práctica la estrategia. Una alianza entre Renaissance y Gemini Consulting ofreció la oportunidad de integrar el Cuadro de Mando Integral en los grandes programas de transformación. Estas experiencias refinaron aún más las uniones estratégicas del Cuadro de Mando, demostrando como, incluso de 20 a 25 indicadores entre las cuatro perspectivas, podrían comunicarse y ayudar a poner en práctica una sola estrategia. Así pues, en lugar de considerar que las múltiples medidas requieren unos intercambios complejos, los enlaces estratégicos permitieron que los indicadores del Cuadro de Mando se vincularan en una serie de relaciones de causa y efecto. Consideradas colectivamente, estas relaciones describieron la trayectoria estratégica; la forma en que las inversiones realizadas en la recalificación de los empleados, tecnología de la información y productos y servicios innovadores, mejorarían de modo espectacular su actuación financiera futura.

Las experiencias pusieron de manifiesto que los directores generales innovadores utilizaban el Cuadro de Mando Integral, no sólo para clarificar y comunicar la estrategia, sino también para gestionarla. En efecto , el cuadro de Mando Integral había evolucionado de un sistema de indicadores mejorado, para convertirse en un sistema de gestión central.

Los ejecutivos de muchas empresas, a nivel mundial, utilizan el Cuadro de Mando Integral como la estructura organizativa central de los procesos de gestión importantes: establecimiento individual y por equipos de los objetivos, compensación, formación y retroalimentación, distribución de recursos, presupuestos y planificación, así como estrategia.

DEINSA · Apdo. Postal 314-2350 · San José, Costa Rica
http://www.deinsa.com
Teléfono (506) 276-3380 · Fax (506) 276-3778
E-mail: delphos@deinsa.com


Perspectivas

Perspectivas

Financiera
Clientes
Procesos Internos
Aprendizaje y Crecimiento


Financiera

Perspectiva Financiera

¿Cómo nos vamos a presentar a nuestros accionistas (inversionistas) y propietarios para ser considerados financieramente exitosos?

Fases del ciclo de vida
Crecimiento
Sostenimiento
Cosecha
Temas estratégicos para la perspectiva financiera
Crecimiento y diversificación de los ingresos
Reducción de costos / Mejora en la productividad
Utilización de activos / Estrategia de Inversión


Perspectiva Financiera
Fases del ciclo de vida
Crecimiento

Objetivo financiero general:

Obtener un porcentaje de ventas en los mercados, grupos de clientes y regiones seleccionados.

Características:

Tiene productos o servicios con un significado potencial de crecimiento.

Pueden operar con flujos de caja negativos y muy bajos rendimientos sobre el capital invertido.

Las inversions que se hacen de cara al futuro pueden consumir más dinero del que puede ser generado en la actualidad por la limitada base de los productos, servicios y clientes existentes.

Dedican recursos considerables al

Desarrollo e intensificación de nuevos productos y servicios,

Construir y ampliar las instalaciones de producción,

Crear capacidad de funcionamiento

Invierten en sistemas, infraestructura, y redes de distribución, que apoyen las relaciones globales, y nutrir y desarrollar las relaciones con los clientes.

Enfatiza en el crecimiento de las ventas.


Perspectiva Financiera
Fases del ciclo de vida
Sostenimiento

Objetivo financiero general:

Rentabilidad

Características:

Siguen atrayendo inversiones y reinversiones, pero se les exige que obtengan unos excelentes rendimientos sobre el capital invertido.

Mantener la cuota de mercado, o incrementos año con año.

Los proyectos de inversiones se dirigirán más a solucionar cuellos de botellas, a ampliar la capacidad y a realzar la mejora continua.

Utilización de medidas relacionados con los ingresos contables, tales como los beneficios de la explotación y el margen bruto.

Se pide a los directivos que aumenten al máximo los ingresos que pueden ser generados por el capital invertido.

Medidas típicas:

Rendimiento sobre la inversión,
Rendimiento sobre el capital empleado
EVA


Perspectiva Financiera
Fases del ciclo de vida
Cosecha

Objetivo financiero general:

Aumentar al máximo el retorno del flujo de caja a la corporación.

Características

Es la fase madura de su ciclo de vida

No requieren inversiones importantes, sólo lo suficiente para mantener los equipos y las capacidades.

Ya se han realizado las grandes inversiones, por lo que indicadores como el EVA no son tan relevantes.

Se busca aumentar al máximo el dinero que puede devolverse a la empresa, procedente de todas las inversiones que se han realizado en el pasado.

Se busca reducir las necesidades de capital circulante.


Perspectiva Financiera
Temas Estratégicos
Crecimiento y diversificación de los ingresos

Objetivos Comunes

Nuevos Productos

Énfasis en expansión de las líneas de productos existentes

Ofrecer productos y servicios completamente nuevos

Indicador Común:

Porcentaje de ingresos procedentes de nuevos servicios y productos, introducidos durante un período dado.

Margen bruto de los nuevos productos y servicios.

Es un proceso que podría ser muy caro, especialmente si los ciclos de desarrollo son muy largos.

Nuevas Aplicaciones

Apropiado para empresas en fase de sostenimiento.

Aumentar los ingresos gracias a los productos existentes a los que se les encuentran nuevas aplicaciones.

Indicador Común:

Porcentaje de ingresos procedentes de las nuevas aplicaciones de los productos y servicios existentes.

Nuevos Clientes y Mercados

Indicador Común:

Porcentaje de ingresos procedentes de nuevos mercados

Incremento de la cuota de segmento seleccionado de mercado

Ganar ventas, pero perder cuota puede indicar problemas con la estrategia de la empresas

Nuevas Relaciones

Se busca ofrecer productos y servicios que satisfagan las necesidades particulares de los clientes, a través de la sinergia de los diferentes componentes de la corporación.

Indicador Común:

Cantidad de ingresos generados por las relaciones de cooperación existentes entre las múltiples unidades de negocios.

Nueva variedad de productos y servicios

Aumentar ingresos cambiando la variedad de productos y servicios ofrecidos.

Podría ofrecer los mismos productos, pero con prima.

Indicador Común:

Crecimiento de los ingresos procedentes de estos productos y servicios.

Nueva estrategia de precios

Apropiado para empresas maduras o en fase de recolección.

Subir precios de los productos y servicios, o eliminar los descuentos sin perder la cuota, especialmente para productos no rentables.

Indicador Común:

Rentabilidad por producto, servicio y cliente, especialmente para aquellos que no han sido rentables.


Perspectiva Financiera
Temas Estratégicos
Reducción de costos / Mejora en la productividad

Objetivos Comunes

Aumento de productividad de los ingresos

El objetivo de productividad para las empresas en fase de crecimiento deben centrarse en el incremento de los ingresos, por ejemplo: por empleado, para animar los cambios a productos y servicios con mayor valor agregado, y para aumentar las capacidades de los recursos de personal y físicos de la organización..

Indicador Común:

Ingresos por empleado

Reducción de los costos unitarios

En fase de sostenimiento, se busca mejorar los márgenes de explotación y controlar los niveles de gastos indirectos y de apoyo, para conseguir mayores ratios de rentabilidad y de rendimiento sobre las inversiones

El objetivo básico es la reducción de costos por unidad.

Normalmente requerirá disponer de un sistema de cálculo de costos orientado hacia el proceso y basado en actividades.

Indicador Común:

Costo unitario de producción

Mejorar el mix de los canales

Un método para reducir costos es pasar la relación con clientes y proveedores de unos canales procesados manualmente y de alto costo, a los canales electrónicos de bajo costo.

Indicador Común:

Porcentaje de los negocios tramitados a través de los diversos canales.

Reducir los gastos de explotación

Se busca reducir gastos de venta, generales y de explotación, sin que necesariamente afecten objetivos orientados a clientes y procesos internos.

Lo ideal es que las organizaciones midan los resultados producidos a partir de sus recursos de apoyo e indirectos.

Indicador Común:

Porcentaje de disminución de los gastos de administración dividido entre las ventas.


Perspectiva Financiera
Temas Estratégicos
Utilización de los activos/Estrategia de Inversión

Objetivos Comunes

Ciclo de Caja

Una medida de la eficiencia de gestión del capital circulante es el ciclo de caja, medido como la suma de los días de costo de las ventas en existencias, el plazo de cobro menos el plazo de pago.

El ciclo de pago representa el tiempo necesario para que la empresa convierta los pagos de los proveedores, en cobros de los clientes

Indicador Común:

Plazo de pago
Plazo de cobro

Mejorar la utilización de los activos

Se trata de mejorar la productividad de los proyectos de inversión, así como acelerarlos con el fin de que los ingresos de dinero procedentes de estas inversiones se realicen lo más pronto.

Las empresas pueden aumentar el apalancamiento , procedentes de las inversiones en infraestructura (capital físico, sistemas de información, equipos especializados, edificios, capital intelectual y humano) potenciando que las múltiples unidades de negocios las compartan.

Indicador Común:

Activos compartidos
Porcentaje de tiempo de utilización de activos


Clientes

Perspectiva de Clientes

¿Cuál es el valor de la proposición al cliente que va a generar los ingresos financieros que estamos buscando?

Objetivo

Proposición de Valor

Liderazgo en el producto
Cercanía con el Cliente
Excelencia Operacional

Grupos de indicadores

Indicadores centrales
Inductores de actuación o diferenciadores
Inductores de actuación para la satisfacción del cliente

Objetivo

En esta perspectiva, las empresas identifican los segmentos de cliente y mercado en que ha elegido competir.

Estos segmentos representan las fuentes que proporcionarán el componente de ingresos de los objetivos financieros de las empresas.

Esta perspectiva permite que las empresas equiparen sus indicadores clave sobre los clientes (satisfacción, fidelidad, retención, adquisición y rentabilidad) con los segmentos de clientes y mercado seleccionados.

Además permite identificar y medir de forma explícita las propuestas de valor agregado que entregarán a los segmentos de clientes y mercado seleccionados.

Para cada segmento de cliente y mercado que se desee cubrir, deberá identificarse claramente sus preferencias en cuanto:

Precio
Calidad
Tiempo
Funcionalidad
Imagen
Prestigio
Relaciones y
Servicio


Perspectiva de Clientes
Proposición de Valor

El valor de la proposición más importante es la que se dirige a los clientes, puesto que ellos son nuestra principal fuente de financiamiento.

Si no vende sus productos y servicios, no va a hacer ningún dinero. Y sin dinero no puede proporcionar la satisfacción de ninguno de los requerimientos y necesidades de sus empleados, inversionistas, bancos o nadie más.

Una y otra vez los negocios prueban el viejo refrán: ‘ Si trata de serlo todo para todos, va a terminar siendo nada para nadie. ’ Para poder sobrevivir en el negocio, usted debe estar dispuesto a diferenciarse y crear una clase única.

En general hay tres clases de Proposiciones de Valores genéricas del Cliente o diferenciar las estrategias que puedan ser aprovechables:

Liderazgo en el producto implica que usted es ‘ EL MEJOR. ’. Usted tiene el producto más innovador y/o el mejor servicio en su campo.

Esta proposición enfoca en:

Características del producto más allá de las encontradas en otros

Lanzamiento al mercado de productos innovadores más rápidos que su competencia.

Precio, calidad, servicio y la relación con el cliente se mantienen en un nivel de ‘higiene’ , es decir, si se tienen esas características no necesariamente motivará a que los clientes le compren, pero si no las tiene, definitivamente No le comprarán.

Liderazgo en el producto es considerada una estrategia de alto riesgo. Tiene que asignar muchos recursos en Investigación y Desarrollo, además de mercadeo, para tener éxito, y muchas de las recompensas están sujetas a ser capaz de entregar sus productos antes que haya una competencia real

Una manera de reducir el riesgo es concentrarse en obtener Liderazgo en el Producto dentro de un segmento pequeño de mercado.

Cercanía con el Cliente implica que usted se va a etiquetar a sí mismo como: ‘En el que se puede confiar / su mejor amigo.’. Mantendrá una relación de largo plazo centrada en la relación con el cliente y la entrega de un servicio excepcional y conveniente.

La ‘Confianza ‘ puede estar basada en relaciones personales. Integridad y / o destrezas.

Precio, calidad, y características del producto son considerados factores higiénicos.

Excelencia Operacional. implica que usted se va a etiquetar a sí mismo como: ‘ La Escogencia Inteligente de los Compradores. ’ Debido a su excelencia operacional, tiene un bajo costo dentro de su área de competencia. Esto provoca que sus precios sean inigualables, aún para los productos de alta calidad.

Las características del producto o servicio, la relación con el cliente, y el servicio son considerados factores higiénicos.

Ser el segundo en su nicho de mercado, bajo este enfoque, será devastador para su negocio. O se es líder o abandone esta estrategia.


Perspectiva de Clientes
Proposición de Valor
Liderazgo en el Producto

Descripción

“Una compañía que desea conseguir el liderazgo de producto continuamente sitúa sus productos en la esfera de lo desconocido, lo no probado o lo muy deseable. Sus practicantes se concentran en ofrecer a sus clientes productos o servicios que superan los resultados de los productos o servicios existentes. Lo que un líder de producto ofrece a sus clientes es el mejor producto, punto”.

Ejemplos de compañías líderes de producto

3M | Microsoft
Disney | Motorola
Harley-Davidson | Nike
Hewlett-Packard | Reebok
Intel | Revlon
Johnson & Johnson | Sony
Mercedes-Benz | Swatch

Principales características de las compañías líderes de producto

Se especializan en invención, desarrollo de productos y explotación del mercado.

Tienen una estructura poco precisa, específica y definida para un fin, y emprendedora. Agrupan a la gente en equipos multifuncionales o en grupos.

Son muy creativas y rápidas a la hora de vender sus ideas. A estas compañías les encanta lanzar productos nuevos organizando el mayor montaje posible. Disney, por ejemplo, es muy buena creando expectativa entre sus clientes antes de lanzar una nueva película.

Organizan su trabajo por etapas, definen claramente los objetivos de cada una de las etapas así como los plazos que se deben cumplir.

Diseñan sus procesos empresariales en función del tiempo. Constantemente tratan de acortar los ciclos de tiempo.

Se las conoce por su rapidez a la hora de tomar decisiones

Aprecian a los experimentadores y a los pensadores innovadores.

Generan muchas ideas de nuevos productos y después reducen la cartera de proyectos dejando únicamente aquéllos que tienen más probabilidades de ser buenos.

Clave del éxito: Tensión

Mientras que la mano izquierda de una compañía (líder de producto) prolonga la vida de un producto con modificaciones, mejores y otras variaciones que agregan valor, la mano derecha se dedica a la siguiente generación.

Es esto una fuente de tensión entre las compañías líderes en producto? !Claro que sí! Pero esta tensión es lo que hace vibrar a las compañías. Las mantiene ocupadas controlando el equilibrio dinámico entre una creatividad sin límites y la viabilidad fiscal; entre hacer el producto bien y lanzarlo al mercado; entre apostar por unas cuantas ideas y alimentar otras posibilidades. Es esta tensión la que define a las compañías líderes del producto.


Perspectiva de Clientes
Proposición de Valor
Cercanía con el Cliente

Descripción

“Una compañía que aporta valor a través de las relaciones íntimas con los consumidores tiene una relación con sus clientes parecida a la que existe entre buenos vecinos. Las compañías que mantienen este tipo de relaciones con sus clientes no ofrecen lo que el mercado quiere, sino lo que un determinado cliente quiere. Este tipo de compañía tiene como objetivo conocer a sus clientes y los productos y servicios que éstos necesitan. Continuamente modifica sus productos y servicios, y lo hace a precios razonables. Su lema es: “Nos ocupamos de usted y de sus necesidades”, o “le ofrecemos la mejor solución”. El principal activo de las compañías que mantienen estas relaciones estrechas con sus clientes es, nada sorprendente, la lealtad de sus cliente.”

Ejemplos de compañías con Cercanía al Cliente

Airbone Express | IBM
Baxter Internacional | Johnson Controls
Four Seasons Hotel | Nordstrom
Home Depot |

Principales características de las compañías con cercanía al cliente

Cultivan relaciones a largo plazo con sus clientes. Las primeras transacciones que una compañía de este tipo realiza con un nuevo cliente pueden no ser muy rentables en sí mismas. Más bien se consideran como una inversión para fomentar una relación a largo plazo que con el tiempo resultará muy rentable.

Desarrollan un profundo conocimiento y perspicacia acerca de los procesos de sus clientes. Crean y mantienen sistemas con información detallada acerca de sus clientes.

Por regla general ofrecen a sus clientes más de lo que éstos esperan

Se concentran en retener a sus clientes y en el valor de por vida de un consumidor individual. Lo peor que le puede pasar a una compañía de este tipo es perder un cliente.

Ofrecen productos y servicios a la medida de sus clientes. Airbone Express, por ejemplo, ofrecen servicios como entrega puntual, servicio personalizado y reparto en el mismo día.

Normalmente no venden productos punteros. Lo que estas compañías ofrecen a sus clientes son productos sólidos, probados y que están pensados para satisfacer sus necesidades específicas.

Trabajan con sus clientes para resolver sus problemas y posteriormente se ocupan de implementar las soluciones. Johnson Controls, por ejemplo, cuenta con expertos en la utilización de energía que ayudan a aquéllos de sus clientes que de dedican a la construcción a cambiar los diseños de sus edificios. Puede que la compañía que mantiene una relación estrecha con sus clientes no tenga la preparación y los conocimientos necesarios para satisfacer las necesidades de sus clientes, pero sabe dónde ir a buscarlos y cómo coordinar la propuesta de soluciones.

Delegan la toma de decisiones en los empleados que trabajan más cerca de sus clientes. Su lema es: Hacer lo que sea necesario para satisfacer al cliente.

Clave del éxito: Solución

En realidad, el verdadero atractivo de las compañías que mantienen relaciones estrechas con sus clientes, que consigue atraer hacia ellas a los clientes más leales, está generado por una combinación de estrategias, un personal de calidad superior con un know-how incomparable, la aplicación de las últimas y mejores técnicas para los procesos vitales de los consumidores, y una amplia red de distribución de sus productos y servicios. Este atractivo indica una cosa: Solución… En la compañía que mantiene una relación estrecha con sus clientes, la solución es el fundamento de una empresa agresiva y próspera.


Perspectiva de Clientes
Proposición de Valor
Excelencia Operacional

Descripción

“Las compañías operativamente excelentes ofrecen una combinanción de calidad, precio y facilidades de compra de sus productos que ninguna otra compañía de ese mercado puede ofrecer. No son innovadoras en cuanto a sus productos o servicios, ni tampoco mantienen una relación de personas a persona con sus clientes. Funcionan muy bien, y garantizan a sus clientes precios bajos y/o un servicio rápido y eficiente”.

Ejemplos de compañías operativamente excelentes

AT&Universal Card | Hertz
Charles Schwab | McDonald´s
Dell Computer | Saturn Corporation
FedEx | Southwest Airlines
GE | Wal-Mart

Principales características de las compañías operativamente excelentes

Se centran en la eficiencia y en la coordinación de sus esfuerzos. Ofrecen productos a costos bajos, productos y/o servicios sin florituras.

Optimizan y perfeccionan los procesos de negocios. Utilizan procedimientos operativos estándar y eficientes. Incluso los activos físicos están estandarizados: todas las tiendas Wal-Mart son iguales, y todos los aviones de Southwest también.

Funcionan como la armada. Se espera que todo el mundo conozca las normas y sepa qué tiene que hacer. Todo el mundo debe cumplir con su deber. Los espíritus libres no son bien recibidos. Se valora mucho el trabajo en equipo.

Desarrollan relaciones muy estrechas y francas con sus proveedores. Por ejemplo, Wal-Mart implementó un proceso de reposición continuado para que los proveedores pudieran asumir la responsabilidad de controlar el inventario de sus productos en las tiendas Wal-Mart. El sistema permite una rebaja en los costo tanto para Wal-Mart como para sus proveedores.

Desarrollan y mantienen sistemas de información integrados, fiables y rápidos y otras tecnológias para conseguir mejor eficiencia y control operacionales. Por ejemplo, todos los empleados de Hert, FedEx y UPS utilizan computadoras portátiles muy sofisticados para poder obtener información importante en cualquier momento.

Detestan malgastar y recompensan la eficiencia.

Ofrecen un servicio básico estandarizado, sin problemas y sin sorpresas. Estas compañías evitan la variedad porque la variedad merma la eficiencia. Por ejemplo, las líneas aéreas Southwest no sirven comidas, no realizan el check-in o el recibo de equipajes por anticipado. A cambio de precios más bajos y un servicio fiable, los clientes se adaptan a las normas de la compañía.

Administran la empresa de forma que se aseguran un volumen importantes, constante a nivel diario, semanal y/o anual. Los picos o valles en la demanda de un producto o servicio se consideran como problemas operacionales significativos que se deben corregir.

Clave del éxito: Fórmula

Una astuta combinación de know-how incomparable, aplicación tecnológica y gestión impecable; eso es lo que hace que una compañía sea líder en excelencia operacional. El secreto para triunfar con esta disciplina de valor se resume en una sola palabra: fórmula


Perspectiva de Clientes
Indicadores Centrales

Son prácticamente genéricos y se encuentran en toda clase de organizaciones

Cuota de Mercado

Porcentaje de los negocios que recibe de los clientes perteneciente a un segmento dado.
Cuota de compras de los clientes de un segmento, en proporción a las compras totales del negocio.

Retención de los clientes

Número de clientes, puede ser por segmento, que se mantienen de un período a otro.
Porcentaje del crecimiento del negocio con los clientes existentes.

El incremento de clientes

Número de nuevos clientes
Ventas totales de los nuevos clientes, puede ser como porcentaje del total.
Número de clientes nuevos dividido entre el número de peticiones prospectivas.
Costo de cada nuevo cliente adquirido:

Nuevos clientes dividido entre visitas de ventas
Nuevos clientes dividido entre total de gastos de captación

La satisfacción del cliente

La satisfacción del cliente no es suficiente para conseguir un alto grado de fidelidad, retención y rentabilidad.

Generalmente pueden emplearse tres técnicas: encuestas por correo, entrevistas telefónicas y entrevistas personales.

La rentabilidad del cliente

Las cuatro anteriores medidas centrales NO garantizan que una empresa tenga clientes rentables.

Los sistemas de Costeo basado en actividades (ABC) permiten medir la rentabilidad individual y agregada del cliente.


Perspectiva de Clientes
Indicadores de Actuación

Las propuestas de valor agregado a los clientes representan los atributos que las empresas proveedoras suministran a través de sus productos y servicios, para crear fidelidad y satisfacción en los segmentos de clientes seleccionados.

La propuesta de valor es el concepto clave para comprender los inductores de los indicadores de satisfacción, incremento, retención y cuota de mercado.

Atributos de los productos y servicios

Abarcan la funcionalidad del producto/servicio, su precio y su calidad

Imagen y prestigio

Refleja los factores intangibles que atraen a un cliente a la empresa.

Generar lealtad del cliente más allá de los aspectos tangibles del producto y servicio.

La dimensión de imagen y servicio permite a una empresa definirse a sí misma, de forma proactiva, para sus clientes

La relación con los clientes

Incluye la entrega del producto/servicio al cliente, incluyendo la dimensión de la respuesta y plazo de entrega, y qué sensación tiene el cliente con respecto a comprar a esa empresa.

También abarca los compromisos a largo plazo, como cuando la empresa proveedora vincula sus sistemas de información con los clientes para facilitar una amplia gama de actividades a través de la relación de compraventa:

Diseños compartidos de productos

Calendarios de producción vinculados

Pedidos, facturación y pagos electrónicos, etc.

Ejemplo de un Banco:

Ejemplo de una Tienda:


Perspectiva de Clientes
Indicadores de Actuación para la
Satisfacción del Cliente

Tiempo

El tiempo se ha convertido en una gran arma competitiva.

Ser capaz de responder de manera rápida y fiable a la solicitud de un cliente es con frecuencia la habilidad crítica para obtener y retener clientes.

La inclusión de indicadores basado en el tiempo indica la importancia de conseguir y reducir continuamente los plazos de tiempo de espera para la satisfacción de las expectativas de los clientes.

Otros clientes pueden estar más preocupados por la fiabilidad de los plazos de tiempo que por acortar esos plazos. Esta fiabilidad es especialmente importante para los fabricantes que operan sin existencias, con el “justo a tiempo”

Si una entrega fiable es vital para los segmentos importantes de clientes, un indicador de la puntualidad en la entrega será un útil inductor de la actuación para la satisfacción y retención del cliente. La medida de puntualidad en la entrega debe estar basada en las expectativas del cliente.

Muchos clientes valoran a los proveedores que pueden ofrecer una corriente continua de nuevos productos y servicios.

Calidad

Paso de ser una ventaja estratégica a una necesidad competitiva

Es un factor de higiene

Las medidas de calidad percibida por los clientes, para ciertos segmentos, podrían ser muy apropiadas incluirlas en el Cuadre de Mando.

La calidad de los bienes fabricados puede medirse por la incidencia de defectos, tal y como la miden los clientes.

Devoluciones de clientes y los reclamos

Es típico que las organizaciones ni siquiera conozcan la identidad de los clientes que han probado el servicio, fueron tratados mal y decidieron no volver a utilizar nunca más los servicios de esa organización.

Precio

Los clientes siempre estarán preocupados por el precio que pagan por el producto o servicio

Los precios más bajos, no necesariamente representan el costo más bajo para el cliente.

Un proveedor puede trabajar con sus clientes para construir un modelo ABC que permita al cliente calcular la rentabilidad de cada proveedor.


Procesos Internos

Perspectiva de Procesos Internos

¿ En que actividades debemos distinguirnos para entregar nuestro proposición de valor a los Clientes y, finalmente, alcanzar los objetivos Financieros propuestos?

Objetivo

La cadena de valor

El proceso de Innovación
El proceso Operativo
El Servicio Posventa

Objetivo

Para esta perspectiva, los directivos identifican los procesos más críticos a la hora de conseguir los objetivos de los accionistas y clientes.

Se recomienda que los directivos definan una completa cadena de valor de los procesos internos que se

inicia con el proceso de innovación

que identifica las necesidades de los clientes actuales y futuros y desarrollan nuevas soluciones para estas necesidades,

sigue a través de los procesos operativos

entregando los productos y servicios existentes a los clientes existentes

y termina con el servicio posventa

ofreciendo servicios después de la venta, que se añaden al valor que reciben los clientes.

Para los principales procesos de la organización, tales como

cumplimiento de pedidos,
aprovisionamiento,
planificación y control de la producción

se acostumbra medir y definir las medidas de

costo,
calidad,
productividad y
tiempo


Perspectiva de Procesos Internos
Cadena de Valor


Perspectiva de Procesos Internos
Cadena de Valor
Proceso de Innovación

La investigación y desarrollo es un proceso interno crítico, que crea valor y se subdivide en.

a. Identificación del mercado

Se realiza la investigación del mercado para identificar el tamaño del mismo, la naturaleza de las preferencias de los clientes y los precios objetivo para el producto o servicio seleccionado.

Incitan a las empresas a no satisfacer o agradar a los clientes, sino a asombrarlos, al encontrar respuestas a dos preguntas cruciales:

1. ¿ Qué gama de beneficios valorarán los clientes en los productos del mañana ?

2. ¿ Cómo podemos adelantarnos, a través de la innovación, a los competidores para entregar estos beneficios al mercado ?

b. Creación del producto/oferta de servicios

Durante esta fase, el grupo de investigación y desarrollo :

1. realiza una investigación básica para desarrollar productos y servicios radicalmente nuevos, para entregar valor a los clientes

2. lleva a cabo una investigación aplicada para explotar la tecnología existente para los productos y servicios de nueva generación, y

3. realizar esfuerzos de desarrollo muy bien enfocados, para llevar los nuevos productos y servicios al mercado.

Indicadores para la investigación básica y aplicada:

Porcentaje de ventas de los nuevos productos

Porcentaje de productos de a marca (patentes protegidas)

Introducción de nuevos productos en relación con los de la competencia

Introducción de nuevos productos en reacción con lo planeado

Capacidades del proceso de fabricación (i.e. densidad de chips en una microplaqueta de silicona)

Tiempo necesario para desarrollar la siguiente generación de productos

Ratio del beneficio operativo antes de los impuestos y el costo total del desarrollo

Indicadores para el desarrollo del producto:

Porcentaje de productos para los cuales el primer diseño cumple totalmente las especificaciones funcionales del cliente.

Cantidad de veces que el diseño necesitaba ser modificado

Tiempo para llegar al mercado (tiempo de desarrollo)

Tiempo del punto de equilibrio (mide el tiempo que transcurre desde el inicio del trabajo de desarrollo del producto hasta que el producto ha sido introducido y ha generado el suficiente beneficio para devolver la inversión que se realizó, inicialmente en su desarrollo.


Perspectiva de Procesos Internos
Cadena de Valor
Proceso Operativo

Empieza con la recepción de un pedido del cliente y termina con la entrega del producto o servicio al cliente.

Se recalca la entrega eficiente, consistente y oportuna de los productos y servicios existentes a los clientes existentes.

Los indicadores financieros, tales como eficiencia de la mano de obra, eficiencia de las máquinas, desviaciones del precio de compra) se complementan con indicadores de calidad y duración del ciclo.

Indicadores de duración del proceso:

Reducir el ciclo o los tiempos de producción de los procesos internos se ha convertido en un objetivo crítico del proceso interno.

Para aquellas organizaciones que implementan el “justo a tiempo”, un indicador muy utilizado es :

Eficacia del ciclo de fabricación (ECF)=

Tiempo de Proceso / Tiempo de producción efectivo

donde el

Tiempo de producción efectivo =

Tiempo de proceso +

Tiempo de inspección +

Tiempo de transporte +

Tiempo de espera y almacenaje

lo que se busca, de manera ideal, es que el ECF se acerque a 1

Indicadores de calidad del proceso:

Tasas de defectos del proceso

Producción (ratio de productos conformes en relación al total de productos fabricados)

Desperdicio

Chatarra

Reprocesos

Devoluciones

Porcentaje de procesos bajo control estadístico del proceso.

Porcentaje de producción de primer pase (productos que terminan todo el proceso de producción a la primera, sin necesidad de que se les haga ninguna transformación o tengan que ser reelaboradas)

Indicadores de costo del proceso:

Hasta que no se implante sistemas ABC, los directivos no pueden obtener los indicadores de costo de sus procesos.


Perspectiva de Procesos Internos
Cadena de Valor
Servicio Posventa

Incluyen las actividades de garantía y reparaciones, tratamiento de los defectos y devoluciones, y el procesamiento de pagos, como por ejemplo la administración de tarjetas de crédito.

Se pueden aplicar algunos de los mismos indicadores de tiempo, calidad y costo del proceso operativo.

Algunos indicadores son:

Duración del ciclo desde a solicitud del cliente hasta la solución final del problema

Costo de los recursos utilizados en los servicios de posventa

Porcentaje de solicitudes de clientes que se solucionan en una sola visita.

Indicadores de costo, calidad y tiempo a los procesos de facturación, cobro y solución de problemas.

Para ciertas empresas, el desperdicio y la chatarra producida durante los procesos de producción pueden ser más significativos por su impacto en el medio ambiente que por el ligero incremento de los costos de producción.


Aprendizaje y Crecimiento

Perspectiva de Aprendizaje y Crecimiento

¿ Qué es lo que necesitamos cambiar en nuestra Infraestructura o Capital Intelectual para alcanzar los objetivos de nuestros procesos internos?

Objetivo

Grupos de Variables

Las capacidades de los empleados
Las capacidades de los sistemas de información
Motivación, delegación de poder y coherencia de objetivos

Objetivo

Los objetivos de esta perspectiva proporcionan la infraestructura que permite que se alcancen los objetivos ambiciosos de las restantes tres perspectivas.

Las organizaciones deben invertir en su infraestructura:

Personal,

Sistemas y

Procedimientos

si es que quieren alcanzar unos objetivos de crecimiento financiero de largo plazo.

Las tres categorías principales de variables en esta perspectiva son:

Las capacidades de los empleados,

Las capacidades de los sistemas de información y

Motivación, delegación de poder (empowerment) y coherencia de objetivos.


Perspectiva de Aprendizaje y Crecimiento
Las capacidades de los empleados

Las ideas para mejorar los procesos y la actuación de cara a los clientes deben provenir, cada vez más, de los empleados que están más cerca de los procesos internos y de los clientes de la organización.

Algunos indicadores clave son:

La satisfacción del empleado

Es de máxima importancia para la mayoría de las organizaciones

Es una condición previa para el aumento de la productividad, de la rapidez de reacción, la calidad y el servicio al cliente.

Para que las empresas consigan un alto nivel de satisfacción del cliente, normalmente requerirá que sean atendidos por empleados satisfechos.

Normalmente se mide a través de una encuesta, cuyos principales elementos son:

Participación en las decisiones,

Si se sienten reconocidos por haber hecho bien su trabajo

Acceso a información suficiente para poder hacer bien su trabajo,

Si se le anima de una forma activa a ser creativos y a utilizar la iniciativa,

Si se sienten apoyados por los directivos,

Si están satisfechos, en general, con la empresa.

Normalmente, se asignará un puntaje de 1 (descontento) a 5 (muy satisfecho) a cada rubro y luego se saca un índice global, que podría ser desagregado por división, departamento, localización y supervisor.

La retención de los empleados

Representa fielmente un objetivo de retener a aquellos empleados en los que la organización tiene un interés a largo plazo.

Cualquier salida no deseada representa una pérdida de capital intelectual del negocio.

La retención de los empleados se acostumbra medir por medio del porcentaje de rotación del personal clave.

La productividad de los empleados

Es un indicador del resultado del impacto global de haber incrementado las capacitaciones y moral de los empleados así como la innovación y mejora de los procesos internos y de la satisfacción de los clientes.

El objetivo es relacional el resultado producido por los empleados con el número de empleados utilizados para producir ese resultado.

El indicador más sencillo de la productividad son los ingresos por empleado.

Para controlar la sustitución de empleados más productivos pero mejor pagados, se puede utilizar el costo laboral en lugar del número de empleados.


Perspectiva de Aprendizaje y Crecimiento
Las capacidades de los sistemas de información

Si los empleados han de ser eficaces en el entorno competitivo actual, necesitarán disponer de una información excelente sobre los clientes, procesos internos y sobre las consecuencias financieras de sus decisiones.

Los empleados de primera línea necesitan disponer de una información oportuna y fiable sobre la relación global de cada cliente con la organización, y qué segmentos ocupa cada cliente individual a fin que puedan juzgar la cantidad de esfuerzo que debe invertirse, no sólo para satisfacer al cliente en cuanto la transacción o relación existente, sino también para averiguar e intentar satisfacer las necesidades emergentes de ese cliente.

Los empleados de la parte de operaciones de la empresa necesitan una retroalimentación rápida , oportuna y fiable sobre el producto que acaban de producir o el servicio que acaban de prestar.

Los indicadores de disponibilidad de información estratégica podrían ser:

Porcentaje de procesos con retroalimentación disponible sobre calidad en tiempo real, tiempos de los ciclos y costo.

Porcentaje de empleados que están de cara al público y que disponen de acceso en línea de información sobre los clientes


Perspectiva de Aprendizaje y Crecimiento
Motivación, delegación de poder y coherencia de objetivos

Incluso los empleados especializados, que disponen de un correcto acceso a la información, dejarán de contribuir al éxito de la organización sino se sienten motivados para actuar en interés de la organización, o si no se les concede libertad para tomar decisiones y actuar

Indicadores de las sugerencias que se han hecho y se han puesto en práctica

Número de sugerencias por empleado y número de sugerencias puestas en práctica, con indicación de la calidad de las sugerencias que se han hecho, así como la comunicación a la plantilla de que sus sugerencias son apreciadas y tomadas en serio.

Es importante establecer una estructura de recompensas para las sugerencias puestas en práctica.

Indicadores de mejora

Las organizaciones, además de ahorro en los gastos, también puede buscar mejoras en: calidad, tiempo o actuación, para procesos específicos de clientes internos.

Indicador de la mitad de la vida

Mide el tiempo necesario para que la actuación del proceso mejore en un 50%. Puede ser aplicado a cualquier proceso (como costo, calidad o tiempo) que la organización quiera reducir a cero:

Entregas tardías,

Número de defectos,

Desechos,

Ausentismo

Al establecer la tasa a la que se espera se eliminen los defectos del sistema, los directivos pueden comprobar que se encuentran en una trayectoria que producirá la actuación deseada durante el período de tiempo especificado.

Para utilizar este indicador como una medida de resultado para las sugerencias de los empleados y su implicación en la mejora del proceso, una empresa debería:

Identificar dónde quiere mejoras en los procesos

Estimar las medias vidas esperadas para esos procesos,

Construir un índice que informe el porcentaje de procesos que están mejorando a la tasa especificada por las medias vidas estimadas

Indicadores sobre la coherencia de los objetivos individuales y de la organización

Estos indicadores se centran en si los departamentos y los individuos tienen sus metas equiparadas con los objetivos de la empresa, articulados en el Cuadro de Mando Integral.

Porcentaje de la alta directiva expuesta al CMI

Porcentaje del personal expuesto al CMI

Porcentaje de altos directivos con objetivos personales equiparados con el CMI

Porcentaje de empleados con objetivos personales equiparados con el CMI y porcentaje de los empleados que han conseguido alcanzar objetivos personales

Indicadores de la actuación de equipo

Cada vez más organizaciones están acudiendo a los equipos para conseguir procesos importantes, como desarrollo del producto, servicio al cliente y operaciones internas. Estas organizaciones requieren de objetivos e indicadores para motivar y monitorear el éxito de la constitución y la actuación de los equipos.

Números de compromisos integrados. El número de proyectos en los que participó más de una unidad de negocio.

Porcentaje de los planes de negocios desarrollados por equipos: La proporción de unidades de negocio que desarrollan sus planes con la ayuda de recursos de apoyo de las centrales.

Porcentaje de equipos con incentivos compartidos. El número de equipos cuyos miembros comparten objetivos e incentivos comunes.


Implementación

El proceso de creación de un Cuadro de Mando Integral (CMI)

Introducción

Una visión global del proceso

Desarrollo de la estrategia

Sistemas de control de gestión

Sistemas y desarrollo de la TI

La organización que aprende

De la visión al plan de acción

La elección de una unidad apropiada

¿Cómo debemos organizarnos y quién debe participar en el trabajo ?

Premisas fundamentales

Visión resumida del proceso

1. Definir el sector, describir su desarrollo y el papel de la empresa

2. Establecer/confirmar la visión de la empresa

3. Establecer las perspectivas

4. Desglosar la visión según cada una de las perspectivas y formular metas estratégicas generales

5. Identificar los factores críticos de éxito

6. Desarrollar indicadores, identificar causas y efectos y establecer un equilibrio

7. Establecer el cuadro de mando global

8. Desglose del cuadro de mando e indicadores por unidad operativa

9. Formular metas

10. Desarrollar un plan de acción

11. Implementación del cuadro de mando

Resumen

El proceso de creación de un Cuadro de Mando Integral (CMI)

El propósito de estas páginas es proporcionar una visión general sobre la forma en la que se puede desarrollar un cuadro de mando. Esta descripción debe tomarse más como un marco adecuado para el proceso de crearlo que como un conjunto detallado de instrucciones. Una de las razones por las que el concepto de cuadro de mando integral ha tenido tanto éxito es que tanto el proceso como el cuadro en sí se adaptan a la situación real de la empresa, contemplando su posición en el mercado y su organización interna.

Los cuadros de mando se pueden usar para difundir en la empresa un sentimiento de persistencia, necesario para la creación de unas competencias exclusivas que puedan lograr el reconocimiento y la recompensa del mercado. Por supuesto que se trata de una cuestión relacionada con la estrategia y las operaciones, pero lo ideal es usar los cuadros de mando en diferentes partes del negocio para desarrollar una lógica convincente, que se pueda comunicar fácilmente, y que lleve a cultivar realmente dichas competencias. De este modo, el cuadro de mando se utiliza para el control estratégico y también para el operativo.

Pero los cuadros de mando también se pueden usar cuando no se considere ningún cambio de estrategia. Algunos estudios de casos muestran la consecuencia del proceso: la empresa puede ir más directamente a la formulación de aquellos cuadros de mando que se centran en las características del negocio que resultan críticas para su estrategia.

Para ilustrar esta exposición, se presentara la experiencia de KappAhl, una cadena de venta de ropa al por menor de Suecia.


Implementación
Una visión global del proceso

El cuadro de mando integral nos proporciona una valiosa herramienta para que los empleados puedan comprender la situación de la empresa, algo indispensable si ésta quiere alcanzar el dinamismo que necesita para ser competitiva a largo plazo. El cuadro de mando integral también nos aporta una información útil para desarrollar continuamente aquellos indicadores de control que más rápidamente le permitirán a la empresa alcanzar sus metas.

El resultado será que las operaciones diarias tendrán como base una visión compartida de la dirección que debe tomar la empresa a largo plazo, lo que significa que dicho curso de acción será una realidad tangible y comprensible para todos. Además, con el cuadro de mando separado por área de actividad, el control de las operaciones se verá localmente como más relevante que con los modelos anteriores. Los empleados serán más comprensivos y estarán más motivados, o sea, abiertos al cambio y tendrán la fuerza para implementar las decisiones de la empresa. La organización mejora su aprendizaje porque es más perceptiva y desarrolla su competencia de forma continua. El proceso de formular e implementar este tipo de cuadro de mando integral se nutre de distintas áreas.


Implementación
Desarrollo de la estrategia

El control de gestión comienza con la visión y estrategia de la empresa, y el cuadro de mando es un método de control del negocio. Sin embargo, el carácter descriptivo del cuadro de mando lleva frecuentemente a nuevas ideas sobre la visión de la empresa y a una reconsideración de su estrategia. Por este motivo, los primeros pasos del proceso de cuadro de mando se refieren al desarrollo de una estrategia, fase que en otros procesos de la empresa ya puede haber tenido lugar. En este caso, la preparación del cuadro de mando sólo confirmará las estrategias existentes, aunque en el proceso de cuadro de mando dichas estrategias se expresarán en términos más tangibles de metas y factores clave para el éxito.


Implementación
Sistemas de control de gestión

Existe la necesidad de contar con un tipo de control estratégico diferente y cómo esta necesidad ha llevado al desarrollo del cuadro de mando integral y otros modelos similares. El proceso presentado en estas páginas destaca con fuerza el modo en el que las estrategias empresariales se traducen en indicadores y metas para diferentes directivos y la forma en la que el cuadro de mando proporciona declaraciones globales y equilibradas de sus obligaciones. En principio, el proceso se debe repetir en todos los ámbitos de la empresa para que los empleados tengan el sentido de participación y puedan entender su parte en el plan estratégico general. Una parte importante del proceso será, entonces, conectar indicadores con diferentes perspectivas en los cuadros de mando destinados a diferentes unidades de la empresa.

El cultivo de las competencias de la empresa, debe concentrar sus recursos en un grupo de áreas seleccionadas.

Este proceso incluye a un gran número de empleados cuya contribución es necesaria de distintas maneras. Los cuadros de mando para sus diferentes actividades deben ser suficientemente explícitos, de modo que los empleados dirijan sus esfuerzos en la dirección adecuada y comprendan cuál es su contribución al esfuerzo general.


Implementación
Sistemas y Desarrollo de TI

Para que el cuadro de mando se pueda usar en la práctica a través de toda la empresa, el procedimiento para manejar los indicadores debe ser asequible para el usuario y no demasiado complicado. La información se tiene que registrar, verificar y poner a disposición. Normalmente el cuadro de mando utilizará una combinación de datos ya usados en la empresa y de nuevos indicadores, algunos de los cuales pueden ser bastante informales por naturaleza.

En el diseño del cuadro de mando para control estratégico es natural considerar los aspectos prácticos de la recolección de datos y de los sistemas existentes. Lo dicho es especial mente cierto en la fase introductoria, cuando el cuadro de mando de la empresa todavía no ha adquirido su forma definitiva, pero incluso un sistema provisional requiere soluciones prácticas y respuestas a un número de preguntas relacionadas con la responsabilidad de la medición: frecuencia, sistema del control, persona responsable, etc.

La respuesta a los anterior es Delphos.


Implementación
La organización que aprende

La función primaria del cuadro de mando es controlar las operaciones de la empresa. Proporciona un lenguaje que sirve para describir expectativas y resultados, con lo que prepara la base para discutir la forma en la que cada individuo puede contribuir a cumplir con la visión de la empresa. Por ejemplo, los esfuerzos para desarrollar bases de datos de clientes o para atraer nuevos clientes en nuevos segmentos del mercado tal vez no sean rentables a corto plazo, pero pueden quedar justificados en vista de los beneficios anticipados a largo plazo. También proporciona la base para determinar el peso apropiado que tales esfuerzos deben tener en el balance general y para comunicar dicho peso a todo el control de gestión

Por extensión, también hay un efecto más cumulativo. A indicador que adquirimos experiencia en el uso de la base de datos de clientes, o en las ventas en los nuevos segmentos, nuestras suposiciones sobre las relaciones causales se verán confirmadas o desmentidas. De este modo, el cuadro de mando integral también puede facilitar el aprendizaje. Como individuos o como empresa desarrollaremos una mejor comprensión de la relación entre lo que hacemos y el éxito que tiene la empresa.

Por descontado que es crucial que realmente utilicemos el cuadro de mando. Lo que se necesita es una estructura de incentivos adecuada y indicadores prácticos para manejar la información que se ha generado, para que sea atractivo y posible desarrollar un conjunto de prácticas buenas para el cuadro de mando.


Implementación
De la visión al plan de acción

Antes de pasar por el proceso de desarrollar un cuadro de mando integral, la siguiente figura ofrece un resumen del mismo.

La visión. En la parte más alta del modelo está la visión de la empresa en su nivel máximo. Por visión nos referimos a la situación futura que desea tener una empresa. El propósito de la visión es guiar, controlar y alentar una empresa. El propósito de la visión es guiar, controlar y alentar una organización en su conjunto para alcanzar un concepto compartido de la empresa en el futuro.

Perspectivas. La visión general se descompone y describe en términos de diferentes perspectivas. Las usadas más frecuentemente son la perspectiva financiera y de los accionistas, la de los clientes, la del proceso interno y la perspectiva de aprendizaje y crecimiento. Algunas empresas han añadido una perspectiva separada, la humana o de los empleados.

Metas estratégicas. La visión se expresa como un número de metas estratégicas más específicas, que sirven para guiar a la empresa en su búsqueda de la visión.

Factores clave para el éxito. En este nivel se reciben aquellos factores que son críticos para que la empresa tenga éxito con su visión.

Indicadores estratégicos. Esta parte del cuadro de mando describe los indicadores y metas desarrolladas que le permiten a la dirección seguir los esfuerzos sistemáticos de la empresa para explotar los factores de éxito considerados indispensables en la consecución de sus metas.

Plan de acción. Finalmente, para completar el cuadro de mando, debe haber una sección que describa las acciones y los pasos específicos que se necesitarán en el futuro.


Implementación
La elección de una unidad apropiada

Según el tamaño y la situación de la empresa, de entrada hay buenos motivos para reflexionar cuidadosamente sobre el alcance de las actividades que cubrirán los cuadros de mando, la unidad organizativa que quedará cubierta y el ritmo al que se introducirán los indicadores. En una empresa de tamaño más pequeño probablemente es preferible crear un cuadro de mando para toda la organización, pero en una más grande o en un grupo de empresas, es más adecuado comenzar con uno o dos proyectos pilotos. La elección de la sección apropiada de la organización en este ú ltimo caso se debería basar en una combinación de deseo de participar y de adecuación al proyecto de modo que la empresa pueda aprovechar al máximo la experiencia inicial en el trabajo a realizar. De todos modos, es aconsejable obtener experiencia tanto de la unidades de personal como de la unidades o secciones con contactos externos más amplios.

Otro factor decisivo para una elección adecuada es la situación de la empresa en el momento. Si la empresa está en medio de cambios turbulentos, el propio proceso de cuadro de mando puede ser una herramienta útil. En tales casos, sería bueno informar al personal de la empresa sobre el cuadro de mando integral, porque podría ayudar a crear entendimiento y consenso sobre futuras estrategias o posibles cambios que resultaran del proceso. En estos casos resulta ventajoso comenzar por el desarrollo de un cuadro de mando del más alto nivel que en la fase siguiente se puede descomponer en partes apropiadas. Para preparar un cambio necesario en la organización y conseguir el apoyo adecuado, la alta dirección puede hacer circular el cuadro de mando del más alto nivel para que sea comentado, pero no sólo para obtener apoyo de las estrategias, sino también para que se abra una discusión sobre la forma más eficaz de ll evar a cabo el proceso. El primer paso, después que el cuadro de mando del más alto nivel esté a punto, es dejar que cada departamento u otro grupo adecuado revise el cuadro de mando y discuta cómo afecta a su situación específica, así como la contribución que pueda hacer a la realización de la visión y las metas estratégicas de la empresa. También puede haber una discusión sobre la manera de trabajar con más eficacia e inteligencia, y sólo después que esta ronda haya finalizado se puede empezar a trabajar sobre cambios en la organización.

El cambio generalmente es mucho más fácil como resultado del proceso que acabamos de desc ribir; también recibe más apoyo a indicador que se desarrollan los cuadros de mando para las respectivas unidades de la nueva organización.

La duración del proceso puede variar, pero es imperativo no tener demasiada prisa. Como ya hemos indicado, el proceso en sí es muy importante, por lo que todas las personas involucradas en él deben tener tiempo suf iciente para alcanzar la comprensión necesaria. El tiempo requerido depende también, en cierto grado, del tamaño y la situación de la empresa. En una empresa pequeña, el proyecto puede completarse como máximo en seis meses, pero si la organización o la situación son más complejas, tal vez se necesiten varios años para que toda la empresa quede cubierta. También cabe destacar que el proceso de un cuadro de mando integral nunca está realmente acabado. Un estudio hecho en el Templeton College de la Universidad de Oxford (Ruddle y Feeny, 1998) describe los procesos de transformación de un grupo de grandes empresas y destaca la importancia de los cuadros de mando transformadores de un grupo de grandes empresas y destaca la importancia de los cuadros de mando transformadores en los casos de mayor éxito. Los procesos de cambio incluidos aquí cubren un período de cuatro a seis años en algunas empresas. Dado que una de las características útiles del cuadro de mando es que forme parte del control estratégico, se debe mantener vigente y adaptarlo continuamente a los cambio de situación y organización de la empresa.


Implementación
¿Cómo debemos organizarnos y quién debe participar en el trabajo?

Gran parte de la fuerza del modelo radica en el proceso de desarrollo en sí, en el que un gran número de empleados participa en el análisis y la discusión conjunta de la situación y las capacidades de la empresa.

Además de la discusión y comprensión de la visión en sí misma, una parte central del trabajo consiste en un análisis más detallado para identificar las perspectivas estratégicas y los factores de éxito. Por esta razón, en el proceso debe participar activamente el mayor número posible de empleados dentro de alguna forma de consenso. Resulta particularmente importante que las relaciones causales y las prioridades que aparecen en las discusiones se comprendan bien y tengan un amplio apoyo. Si no existe esta compresión, el proceso será muy frust rante y habrá un alto riesgo de que todo el esfuerzo resulte inútil.

Para alcanzar la conexión entre la visión y las operaciones del día a día, también es importante que el proceso de desarrollo avance a partir de dos direcciones. La alta dirección de la empresa debe dedicarse a elaborar la visión desde el comienzo y así debe hacérselo saber a toda la organización. Un poco más adelante en el proceso, será necesario comenzar un diálogo en toda la organización sobre las actividades que se verán afectadas y que contribuirán activamente al éxito de la visión. Obviamente, el compromiso y la motivación de la alta dirección tiene suma importancia. El máximo directivo de la empresa tiene que estar completamente involucrado en todo el proceso y debe participar activamente en el desarrollo de los primeros elementos básicos del cuadro de mando. En consecuencia, también debe asegurarse de que dicho trabajo reciba la más alta prioridad y tenga el apoyo firme de toda la organización.

Entonces, quién debe verse involucrado en el proceso? Como hemos remarcado antes, el propio proceso de desarrollar el cuadro de mando integral es uno de los mayores puntos fuertes del concepto, o sea que es especialmente importante decidir quién participa y cuándo. Además de la participación activa y el interés de la alta dirección en un nivel global, también es importante hacer participar tantos líderes de opinión como sea posible en las fases iniciales, especialmente con el propósito de seleccionar unos cuantos misioneros muy motivados para el trabajo posterior. Cuando el proceso avanza entonces hacia otras partes de la organización, la mayoría de empleados debería estar participando de forma más o menos activa. Aunque el grado de participación puede variar nuestra experiencia nos dice que es conveniente incluir la mayor cantidad de gente posible en las discusiones sobre los efectos de las metas generales en las operaciones diarias y sobre las contribuciones al éxito que puedan hacer un empleado individual o un grupo. Estas discusiones sirven con frecuencia para que los participantes vean las cuestiones con una óptica muy distinta.

Dependiendo del tamaño y la complejidad de la empresa, generalmente es una buena idea poner al frente del proceso a un equipo que gestione el proyecto. La decisión de a quién incluir en la gestión del proyecto es vital para tener éxito, o sea que la dirección de la empresa debe ir con cuidado y asegurarse de que el grupo sea visto como representante de toda la organización. No es aconsejable llenar el proyecto con personas del departamento del controlador, aunque sean las que lo hayan comenzado. Recordemos que una de las principales ventajas del cuadro de mando es precisamente que sustituye la jerga contable tradicional por metas e indicadores que los no contables entienden y aceptan con mayor facilidad. La gestión del proyecto debe seguir los avances del trabajo continuamente, ofrecer consejos y sugerir ajustes que faciliten la comprensión del proceso como un todo al tiempo que garanticen la consistencia del cuadro de mando.

Cabe destacar que el modelo debe considerarse como uno muy general, ya que en realidad siempre debe adaptarse a la empresa en cuestión y a sus características particulares: su sector, tamaño, propiedad, etc.


Implementación
Premisas fundamentales

Una premisa fundamental para desarrollar un cuadro de mando del más alto nivel para la organización es que todas las personas involucradas estén básicamente de acuerdo en las características generales del sector y de la empresa en sí. Esto quiere decir que la organización debe tener el tiempo y los recursos necesarios para que todas las personas involucradas en el proyecto puedan obtener la información necesaria para formarse una opinión bien fundada.

La dirección a menudo subestima los beneficios para la organización que se obtienen cuando los participantes poseen una imagen global de la situación real dentro y fuera de la empresa.

Se trata de un fracaso generalmente debido a esa especie de secreto que envuelve estos temas y la información de esta naturaleza. La dirección no reconoce el alcance del problema y tampoco que muchos otros empleados necesitan este tipo de información para tomar la decisión correcta y en especial para responder de forma rápida y dinámica a los deseos de unos clientes que cada vez disc riminan y exigen más. Este punto resulta especialmente importante si se espera que los empleados cambien su actitud de alguna manera especial. No basta con pedirle a todo el mundo que actúe de una manera diferente de ahora en adelante. Nuestro comportamiento está gobernado por valores y actitudes que, a su vez, se basan en nuestra experiencia previa. Para que se produzcan los cambios necesarios hay que crear una atmósfera que lleve a la experiencia nueva que gradualmente afectará primero a las actitudes y luego al comportamiento. De todos modos, con frecuencia se necesita alguna forma de influencia externa para producir una experiencia nueva. Uno de los propósitos del proceso de cuadro de mando integral es alentar los estimulantes descubrimientos que son tan esenciales.

Cuando la organización ve a continuación los efectos de su nuevo comportamiento, se establece una especie de proceso autogenerado.

Además, estamos completamente convencidos por experiencia de que todo el proceso y la calidad del trabajo mejorarán de forma destacada si los participantes han recibido una documentación básica relevante y tienen la oportunidad de cuestionarla y desarrollarla más. La mejor compresión de la situación que se deriva de darle tiempo e información a la organización resultará muy rentable más adelante en el proceso, cuando los participantes vuelvan a sus tareas diarias.


Implementación
Visión resumida del proceso

Paso | Descripción | Procedimiento | Tiempo sugerido
1 | Definir el sector, describir su desarrollo y el papel de la empresa | Entrevistas con el mayor número posible de personas, preferiblemente realizadas por alguien externo a la empresa para obtener una visión objetiva. Investigación sobre la situación y las tendencias del sector | 1-2 meses
2 | Establece/confirmar la visión de la empresa | Seminario conjunto con asistencia de altos directivos y líderes de opinión | 1-2 reuniones de un día y medio cada una
3 | Establecer las perspectivas | Seminario con asistencia de altos directivos, el grupo encargado del proyecto y alguien con experiencia previa en proyectos de cuadro de mando integral | 1-2 días
4 | Desglosar la visión según cada una de las perspectivas y formular metas estratégicas generales | Seminario conjunto con el mismo grupo del segundo paso | Ver más abajo
5 | Identificar los factores críticos para tener éxito | En el seminario anterior | Total incluyendo el cuarto paso: 2-3 días
6 | Desarrollar indicadores, identificar | En el seminario anterior, si es posible. A veces un cierto intervalo es beneficioso. | Ya incluidos más arriba; si no, 1-2 días
7 | Establecer el cuadro de mando al más alto nivel | Determinación final de la alta dirección y el grupo para el proyecto. Preferentemente, con la participación de alguien con experiencia previa en proyectos de cuadro de mando integral. | 1-2 días
8 | Desglose del cuadro de mando e indicadores por unidad organizativa | Adecuado para un proyecto dividido en unidades organizativas apropiadas bajo el liderazgo del grupo encargado del proyecto. Preferentemente, todo el personal involucrado debería participar en el trabajo que el proyecto adjudica a cada unidad; una forma adecuada de trabajar sería un seminario. Informe sobre avances y coordinación con la alta dirección. La ayuda de un experto constructor de cuadros de mando resulta especialmente importante para alinear los indicadores y los factores de éxito. | Toma de 2 hasta X meses. Para cada seminario local, entre medio día y un día como mínimo
9 | Formular metas | Propuestas de los líderes de cada unidad. Aprobación final de metas por la alta dirección. |
10 | Desarrollar un plan de acción | Preparación a cargo de cada grupo para el proyecto. |
11 | Implementación del cuadro de mando | Asegurada por control activo bajo la responsabilidad general de la alta dirección |


Implementación
1. Definir el sector, describir su desarrollo y el papel de la empresa

El propósito de este primer paso es establecer los cimientos de un consenso sobre las características y requisitos del sector, así como llegar a una definición clara de la posición actual de la empresa y su papel. Como, además, tenemos que alcanzar un acuerdo sobre la forma en que evolucionará el sector en el futuro, también estaremos construyendo una plataforma valiosa y necesaria para seguir adelante con la elaboración de nuestra visión y nuestras futuras estrategias. La forma adecuada de hacer este trabajo es mediante entrevistas individuales, principalmente con los máximos directivos y los líderes de opinión más influyentes de la empresa.

En las entrevistas, es importante intentar alcanzar una visión de la empresa y sus características desde todos los ángulos posibles, propósito para el que algunos de los modelos presentados aquí pueden resultar útiles. El simple enfoque educativo de estos modelos hace que a menudo sean excelentes catalizadores, o sea que ofrecen una buena base de discusión en este tipo de análisis.

Generalmente se puede decir que las ideas prácticas de la gestión estratégica han recibido la fuerte influencia del modelo FODA o SWOT (en inglés Strengths/Weaknesses, Opportunities/ Threats, o puntos fuertes/débiles, oportunidades/amenazas). Este modelo fue desarrollado a principios de los años setenta. Con la ayuda de este modelo, una empresa puede analizar lo que puede hacer hoy (los puntos fuertes y débiles de la organización) y lo que podría hacer en relación con el entorno exterior (oportunidades y amenazas externas)

A comienzos de los años ochenta, Michael Porter presentó su modelo de cinco fuerzas competitivas, en el que la rentabilidad de una empresa se ve afectada por las fuerzas estructurales de su sector particular. Esta visión cambió el enfoque de la empresa a la situación competitiva en el sector.

A finales de los años ochenta y a principios de los noventa, el péndulo volvió atrás y con el enfoque basado en los recursos, la atención pasó del entorno exterior a los recursos y capacidades de la empresa individual.

Algunos consideran que este punto de vista es un intermedio entre el análisis SWOT y el modelo de las cinco fuerza competitivas de Porter. Al tratar con el entorno exterior, una empresa basa su poder competitivo en sus recursos y capacidades. En los años noventa se desarrollaron estas cuestiones usando la expresión "competencias básicas" para referirse a ellas. En muchos aspectos, estas ideas se derivan de la teoría de la estrategia basada en los recursos.

Otro aspecto importante en el que ha evolucionado la teoría en esta área es el abandono de la noción de que es posible preparar planes estratégicos detallados de largo alcance. En su lugar, se habla de crear condiciones que favorezcan el desarrollo de las ideas de una empresa.

Dichas ideas estratégicas deben servir de guía a las acciones y decisiones concretas de cada día, para que la empresa adquiera el dinamismo y el grado de decisión que necesita la mayoría de organizaciones en casi todos los sectores.

Dado que el paso siguiente es un seminario con el propósito de alcanzar un consenso sobre los aspectos que tendrán importancia en el futuro, es aconsejable documentar las entrevistas e informar sobre las opiniones que aparecen en ellas, especialmente si hay opiniones que aparecen en ellas, especialmente si hay opiniones que desienten sobre cuestiones esenciales. Durante la preparación del seminario, también es importante averiguar qué creen que pasará en el futuro las personas involucradas. Este procedimiento requiere una combinación de investigación y entrevistas con personas que tienen intereses en la empresa y con gente de los distintos niveles de la empresa. Para no influir en los participantes y conocer su visión de futuro, hasta puede ser aconsejable comenzar la conversación simplemente preguntando:

"¿ Cómo cree usted que evolucionará la industria en el futuro ?"

Uno de los propósitos de esta pregunta es asegurar el grado de consenso dentro del grupo, y por eso no es aconsejable definir más concretamente la industria o el futuro. La ventaja de mantenerse en un plano general es que deja espacio para los diferentes conceptos que las personas entrevistadas tengan sobre la industria o el sector. La información sobre estas diferencias puede resultar útil más tarde, al discutir cuestiones relacionadas con la futura evolución del negocio, como la manera de proporcionar valor a los clientes en el futuro y, en consecuencia, el tipo de relaciones de colaboración que se ha de iniciar. En el seminario, la imagen global que dan los participantes se presentará de forma reducida.

Se trata de una presentación que generalmente servirá como una excelente base de discusión entre ellos y en los pasos siguientes del proceso.


Implementación
2. Establecer/confirmar la visión

Dado que el modelo de cuadro de mando integral se basa en una visión global compartida, resulta esencial confirmar desde el principio la existencia real de dicha visión conjunta. El cuadro de mando aportará a la empresa una visión más centrada que antes, por lo que las consecuencias de una visión mal encaminada pueden ser muy serias. Si no la hay, este punto presenta una excelente oportunidad para comenzar a echar los cimientos de una visión conjunta.

Del párrafo anterior se desprende que hay numerosos modelos y métodos para desarrollar una visión.

Visión:

Desc ripción imaginativa y alentadora del papel y objetivos futuros de una organización, que significativamente va más allá de su entorno actual y posición competitiva.

Declaración de misión:

Define el negocio al que se dedica la organización o al que debería dedicarse comparado con los valores y expectativas de las personas con intereses en ella.

Estrategias:

Principios que muestran cómo se han de alcanzar los objetivos principales de una organización en un período concreto. Casi siempre se limitan a la lógica general para alcanzar los objetivos.

Objetivos o metas:

Indican de una manera más pr ecisa que una declaración de misión lo que se debe alcanzar y el momento en el que se deben obtener los resultados.

Antes de que se pueda desarrollar una visión común tiene que haber una idea razonablemente compartida de la situación interna y externa de la empresa. Para establecer la visión se tienen que considerar una serie de factores:

Por ejemplo, unas cuantas cuestiones que no se pueden ignorar están relacionadas con el efecto de la evolución de la TI sobre la empresa y el sector . Una consecuencia es que encontramos numerosos ejemplos de individualización de las necesidades que tienen los clientes de productos y servicios. Esta tendencia hacia la fragmentación en un número cada vez mayor de sectores está creando dificultades a la mayoría de las empresas, pero también nuevas oportunidades. Tomando la situación de la empresa como punto de partida, se traza un posible camino futuro de desarrollo y teniéndolo en cuenta, se hace una valoración de lo que los clientes probablemente apreciarán y valorarán. En vista de los drásticos cambios que estamos experimentando en el mundo empresarial y también de los que esperamos, deberíamos mantener nuestra humildad y guardar las distancias con las "verdades" establecidas y la experiencia previa. Y especialmente teniendo en cuenta el ritmo del cambio, es esencial que la mayor parte posible de la organización esté involucrada activamente en una discusión continua sobre el desarrollo del negocio. Por este motivo, la dirección debe tratar de encontrar formas de comunicación adecuadas a este tipo de discusión y debate. Una posibilidad interesante en este sentido es el análisis del entorno o escenario.

El hecho de que consideremos importante una visión establecida no significa que se deba permitir que la planificación a largo plazo obligue a la empresa a seguir un camino predeterminado. Lo que sí creemos es que para tener éxito, la empresa debe centrarse en un camino común de desarrollo basado en una visión común, compartida por toda la organización, de la situación interna y externa y de los principales factores de éxito. Con este enfoque, la empresa tendrá la flexibilidad y el dinamismo que necesita para su continua adapt ación al cambiante entorno empresarial.

Una vez establecida la visión, pero antes de seguir adelante con el desarrollo del cuadro de mando, debemos obtener una última confirmación de la percepción que cada participante tiene de la visión. Una manera de hacerlo sería pedirle a cada participante que describiera cómo cree que será la empresa una vez alcanzada la visión. De este modo, todo el mundo daría su opinión desde la perspectiva de las finanzas, del cliente, del proceso y del desarrollo. Un procedimiento adecuado sería que todos los participantes expresaran con unas pocas palabras clave su interpretación de la visión desde las diferentes perspectivas, y que luego hubiera una discusión final sobre las prioridades aparecidas entre las palabras clave mencionadas.

Si hay diferencias drásticas de opinión, aquí serán muy aparentes.

Las preguntas siguientes también pueden resultar útiles antes de que se adopte la visión definitiva.

¿ La visión nos da la confianza que necesitamos?

¿ La visión nos propone el reto que necesitamos?

¿ La visión nos puede ayudar a formular nuestras metas personales de manera satisfactoria?

¿ Sentimos que la visión tiene significado y que es nuestra?

Ejemplo KappAhl - pasos 1-2


Implementación
2. Establecer/confirmar la visión
KappAhl
Pasos 1 y 2

La cadena de venta de ropa al por menor KappAhl se fundó en 1954 y fue uno de los grandes éxitos de los años cincuenta y sesenta. El propio nombre nos dice mucho sobre la imagen de la empresa. "Kapp" viene de la palabra sueca Kappa, que simplemente significa abrigo o prenda para intemperie (para señoras), una expresión sencilla y poco atractiva de la gama de productos. "Ahl" es el nombre del fundador, Per-Olof Ahl.

En 1990, cuando la empresa ya había crecido mucho y el Sr. Ahl estaba entrado en años, fue adquirida por KF, la Sociedad Cooperativa Sueca Al mayor, pero los días de gloria se habían acabado y a pesar de una sucesión de cambios en la dirección, fue muy difícil restaurar la rentabilidad.

En el otoño de 1995 se nombró a un nuevo CEO, director ejecutivo y responsible máximo. KappAhl tenía entonces 150 tiendas y 2.000 empleados en Suecia, Noruega y Finlandia. Con ventas de más de 2 billones de Unidades Monetarias (U.M) y una cuota de mercado cercana al 5%, la empresa era una de las cadenas especializadas en venta de ropa al por menor más grande de los países nórdicos. Pero las pérdidas crecían, llegando casi a los 150 millones de U.M en 1995. La nueva dirección reorganizó la empresa, en la sede central se redujo el personal un 25% y se cambió el nombre a oficina de servicios. Pero se necesitaba algo más.

En conexión con la reestructuración, en el invierno de 1995/96 se inició un proceso para desarrollar cuadros de mando para KappAhl. Dos consultores contratados para entrevistar a diferentes personas de la empresa llevaron a cabo una pequeña encuesta, sobre todo para descubrir qué pensaban los empleados. Su trabajo llevó al primero de varios seminarios, en el que se estableció la visión de KappAhl. Participaron 25 personas en total, incluyendo un nuevo equipo directivo, más grande. Se consideraron los puntos fuertes y débiles de la empresa, las oportunidades y amenazas del entorno natural del negocio y se hicieron ejercicios colectivos sobre el futuro de la empresa. A pesar de que la discusión se mantuvo en un nivel muy general, comenzó a aparecer un consenso de que KappAhl había ido demasiado lejos por imitar los esfuerzos de la competencia de dirigirse a un público objetivo joven. La fuerza y el "alma" de KappAhl estaban en otro tipo de perfil, el de una empresa de servicios para el público en general pero con una imagen actualizada.

Después del verano de 1996 se revisaron y confirmaron la visión, la declaración de misión y las principales estrategias. La dirección nombró un grupo para el proyecto formado por el director de desarrollo de KappAhl, el director general de la subsidiaria finlandesa, el controlador de KappAhl, un controlador de uno de los departamentos de compras y una directora del proyecto. Ésta última tenía muchos años de experiencia en distintos cargos de la empresa y en su nueva condición respondería directamente ante el director general.

El grupo para el proyecto tenía como función continuar el proceso de cuadro de mando integral para:

Proporcionar guías para que una organización relativamente descentralizada alcanzara la visión global.

Proporcionar he rramientas que indicasen dirección y velocidad.

Apuntar que los métodos a usarse a fin de alcanzar metas debían determinarse de forma local

Mostrar un foco de atención más amplio que los valores monetarios solamente.

Proporcionar avisos antes que las cuentas convencionales.


Implementación
3. Establecer las perspectivas

Una vez que se han establecido la visión y el concepto de negocio, es hora de considerar las diferentes perspectivas sobre las que crear el cuadro de mando. Como ya ha quedado claro, en el modelo original de Kaplan y Norton había cuatro perspectivas: la financiera, la del cliente, la del proceso interno y la de formación y crecimiento. Sin embargo, algunas empresas han preferido añadir otra perspectiva, como la del empleado o humana.

La elección de perspectivas debe hacerse principalmente por lógica empresarial, con una clara interrelación entre ellas. La perspectiva de desarrollo, entonces, debe indicar de qué manera propone la dirección desarrollar la organización, así como los productos y servicios ofrecidos con el propósito de simplificar los procesos y/o añadir valor para los clientes. Estos efectos se deben observar a continuación desde la perspectiva financiera.

Entonces, cualquier cambio de perspectiva tiene que basarse en razones estratégicas más que en algún modelo impuesto por las personas con intereses en la empresa. La conclusión es que pocas veces se necesita una perspectiva de cada empleado por separado, ya que éstos se consideran como recursos, especialmente en las perspectivas del proceso y desarrollo.


Implementación
4. Desglosar la visión según cada una de las perspectivas y formular metas estratégicas generales

El modelo de cuadro de mando integral es principalmente una herramienta para la formulación e implementación de la estrategia de la empresa. El modelo se debe considerar como un instrumento para transformar una vis ión y estrategia abstractas en indicadores y metas concretas. En otras palabras, un cuadro de mando integral bien formulado es la presentación de la estrategia de la empresa. El propósito de este paso es, entonces, transformar la visión en términos tangibles a partir de las perspectivas establecidas, y por tanto, lograr el equilibrio general que es la característica exclusiva del modelo y del método Este proceso es una parte muy importante del verdadero trabajo de desarrollo empresarial, y otra es formular la estrategia global en términos más generales.

Es difícil definir concretamente el concepto real de estrategia. La palabra tien e origen militar: cada batalla debe servir al propósito estratégico de ganar la guerra. Se puede definir como la relación entre la visión de la empresa y los planes operativos que se deben seguir día a día. En otras palabras, una estrategia describe las reglas, los hechos y las decisiones fundamentales que la empresa necesita para pasar de la situación actual a la que desea tener en el futuro, o sea, la visión.

El proceso en sí para formular una estrategia generalmente es bastante complejo y requiere una aportación sustancial de recursos. Uno de los motivos es que normalmente hay numerosos aspectos y variables a considerar: Como en muchas otras áreas, no hay acuerdo sobre cuál es el procedimiento adecuado para formular la estrategia de una empresa. De todos modos, siempre existe la pregunta fundamental sobre cómo adquirir y mantener una ventaja competitiva duradera, pregunta que está en el centro del proceso de desarrollar y formular una estrategia. Las ventajas más destacadas del modelo de cuadro de mando integral radican precisamente en esta área. El modelo permite descomponer más fácilmente la visión en estrategias concretas, basadas en la realidad, con las que la gente se siente más identificada y con las que puede trabajar.

Una manera de poner esta fase del proceso en marcha es pedirle a los participantes que describan las reglas de procedimiento generales que más fácil y eficazmente llevarían a la empresa a la visión buscada. La descripción se debe basar en las distintas perspectivas y, en cierto modo, en cada una de ellas. Un punto de partida adecuado podría ser la descripción anterior de cómo será la empresa en el futuro. A partir de ella, se puede identificar reglas de procedimiento y estrategias adecuadas en unos cuantos aspectos: rentabilidad a corto y largo plazo; formas de competir de la empresa, por ejemplo en la fijación de precios y en los plazos de entrega; organización de la empresa y por tanto del tipo de formación que se debe cultivar y del que se debe disponer dentro de ella. Otras estrategias a fijar están relacionadas con las áreas en las que la empresa desarrollará sus productos y servicios y con la persona que será responsable del desarrollo. Una vez completada esta fase, el grupo contará con una declaración para cada perspectiva que indicará las estrategias principales, por orden de prioridad, para alcanzar la visión buscada.

La consecuencia automática es que las estrategias se basaran en la visión. La organización lo apreciará mucho, dado que la visión quedará más especificada y será más fácil entender su significado real en la práctica y sus efectos sobre el funcionamiento diario de la empresa. El desarrollo de las estrategias para cada perspectiva se di scute a continuación.

La perspectiva financiera

Esta perspectiva debe mostrar los resultados de las decisiones estratégicas tomadas en las otras perspectivas al tiempo que establece varias de las metas a largo plazo y, por tanto, una gran parte de las reglas y premisas de procedimiento generales para las demás perspectivas. Aquí encontramos una descripción de lo que los propietarios esperan con respecto al crecimiento y la rentabilidad; también es una perspectiva apta para describir los riesgos financieros que son aceptables, como por ejemplo un flujo de caja negativo.

Otros aspectos que puede incluir son las estrategias de costo e inversiones, la cantidad máxima permisible de cuentas por cobrar, etc. En otras palabras, en esta perspectiva se encuentran muchos de los instrumentos tradicionales del control de gestión en forma de indicadores e indicadores financieros. Kaplan y Norton se refieren a los tres temmas estratégicos relacionados principalmente con la tasa de crecimiento y la relación entre productos y producción; reducción de costes y productividad aumentada; y las reglas básicas de utilización de la capacidad de producción y la estrategia de inversión. A veces es útil denominar a esta perspectiva como la "perspectiva financiera y del accionista", algo que tiene dos propósitos. Los propietarios pueden tener unas expectativas más concretas que las habituales de obtener máximos rendimientos, y en algunos casos, pueden tener demandas específicas relacionadas con efectos ambientales o sociales. Al considerar una empresa dentro de un grupo corporativo, la empresa madre también puede incluir otra metas estratégicas dentro de su perspectiva financiera, como por ejemplo la expansión en un mercado concreto.

La perspectiva del cliente

Esta perspectiva describe cómo se crea valor para los clientes, cómo se satisface esta demanda y por qué el cliente acepta pagar por ello. Esto quiere decir que los procesos internos y los esfuerzos de desarrollo de la empresa deben ir guiados en esta perspectiva. Se podría decir que esta parte del proceso es el centro del cuadro de mando. Si la empresa no puede entregar los productos y servicios adecuados satisfaciendo por costo-efectividad las necesidades de los clientes, tanto a corto como a largo plazo, no se generarán ingresos y el negocio se marchitará hasta morir.

Gran parte del esfuerzo se dirige a determinar la forma de aumentar y asegurar la fidelidad de los clientes. Para entender lo que se debe hacer, tenemos que llegar a conocer todos los aspectos del proceso de compra que siguen los clientes. Debemos desarrollar una idea exacta de lo que significa para ellos el producto o servicio. Si se trata de un cliente industrial, por ejemplo, debemos preguntarnos si nuestro producto es un elemento esencial del proceso de crear valor añadido para sus propios clientes o, por el contrario, no tiene mucha importancia. Debemos descubrir la importancia que el cliente le da al precio en comparación con otros valores como calidad, funcionalidad, plazos de entrega, imagen, relaciones, etc. Hasta que no nos hayamos familiarizado con estos detalles, no podremos adoptar nuestras estrategias básicas en relación con clientes y mercados y luego avanzar hacia otras perspectivas. También es importante que estos análisis se basen en lo que el cliente realmente aprecia, y no en la opción convencional que de él tengamos en la empresa, como sucede con frecuencia.

Las estrategias elegidas deben basarse en los análisis mencionados y describir, en términos más o menos convencionales, los segmentos prioritarios, definir los modos de competir y especificar las políticas y reglas aplicables en estas áreas. Los indicadores, que son la consecuencia natural de estas elecciones estratégicas, deberían proporcionar una visión gl obal desde la perspectiva del cliente. La información actual que se necesita es, preferentemente, la siguiente:

Cuotas de mercado.

Fidelidad de los clientes indicado, por ejemplo, por la frecuencia de sus compras.

Entrada de nuevos clientes

Satisfacción de los clientes con el producto/servicio

Rentabilidad por cliente

También es importante conocer enseguida cualquier cambio en las preferencias o actitudes del cliente. Un método, entre otros, es utilizar entrevistas puntuales para investigar posibles cambios en los valores básicos que se hayan notado en el índice de satisfacción del cliente, además de estar atentos a cualquier cambio en calidad, plazos de entrega, capacidad de entrega, frecuencia de las devoluciones, etc. La empresa debe reaccionar antes de sufrir una pérdida significativa de la fidelidad de sus clientes y el consiguiente daño financiero; en otras palabras, debe estar atenta a los mínimos cambios y tendencias y ser capaz de responder con rapidez. De todos modos, no debe sentirse excesivamente atada a los clientes y productos que tienen. Puede tener el potencial, incluyendo la formación y competencia de sus empleados, para atraer nuevos clientes y ofrecer nuevos productos, aunque estas posibilidades deberían haber sido exploradas en el segundo paso ya comentado.

La perspectiva del proceso interno

¿ Cuáles son los procesos que generan las formas adecuadas de valor para los clientes y logran satisfacer también las expectativas de los accionistas ? Las respuestas deben surgir de esta perspectiva. Primero tenemos que identificar los procesos de la empresa en un nivel general. El modelo llamado "cadena de valor" de Porter es útil para este propósito.

El modelo describe todos los procesos de una empresa, desde el análisis de las necesidades del cliente hasta la entrega del producto o servicio. A continuación, dichos procesos son analizados con mayor detalle, con el propósito de separar todos aquellos que no crean valor para el cliente, ni directa ni indirectamente. Los procesos restantes se describe en términos de costos, tiempo requerido, certeza de calidad, etc. Los resultados obtenidos nos proporcionarán una base para elegir la forma de medir estos procesos.

Algunos de los procesos más importantes a describir y analizar son los que tienden a extender la base de clientes y los que afectan directamente a su fidelidad. Ejemplos de éstos últimos son los procesos de producción y entrega, así como los relacionados con servicios. También son importantes los procesos de desarrollo del producto y su relación con las necesidades del cliente.

Esta perspectiva es principalmente un análisis de los procesos internos de la empresa. Este análisis incluye frecuentemente la identificación de recursos y capacidades que la propia empresa necesita mejorar. Las conexiones entre los procesos internos de una empresa y los de otras que colaboran son cada vez más estrechas, por lo que también se consideran aquí. ¿ Qué tenemos que incluir en las perspectivas del cliente y del proceso interno? A continuación presentamos dos opciones:

Podemos considerar que la perspectiva del cliente se centra completamente en la idea de que es un receptor de los bienes y servicios de la empresa, en cuyo caso debemos ampliar la perspectiva del proceso interno para que incluya a aquellos socios con los que colaboramos: proveedores con los que mantenemos una larga relación y con los que incluso podemos compartir sistemas informatizados, socios que contratamos fuera, y otros.

O podemos considerar la perspectiva del cliente desde un punto de vista externo y describir nuestras estrategias para todas estas relaciones externas, manteniendo un punto de vista puramente interior para la perspectiva del proceso interno.

En los últimos años, las publicaciones sobre estrategias han identificado una tendencia hacia esta clase de relación más estrecha entre empresas. Algunos autores se refieren a "constelaciones de valor" y mantienen que el punto de vista de Porter sobre el proceso interno no alcanza a ver que hacen falta unas cuantas circunsta ncias diferentes para que coincidan la satisfacción de las necesidades del cliente y el éxito en nuestro negocio. Un ejemplo actual es la forma en que deben coincidir los niveles educativos, las telecomunicaciones, las normativas fiscales y los requisitos técnicos normales para que la venta de programas a través de Internet tenga éxito. Una situación así es difícil de entender en términos de flujos, porque en cierto grado puede ser el resultado de una colaboración planificada o de larga duración entre las partes interesadas.

En todo caso, con frecuencia el factor decisivo es el mercado.

La forma más limitada de colaboración entre diferentes empresas participantes, que un producto o servicio concreto necesita para estar a disposición del cliente, recibe el nombre de "organización virtual". Los proveedores de diferentes elementos constitutivos cooperan, con o sin acuerdo vinculante, para darle al cliente la impresión de estar haciendo tratos con una empresa que en realidad no existe en el sentido tradicional.

Hay obvias implicaciones para la creación del cuadro de mando del más alto nivel. Si decidimos apoyarnos en nuestro socios, o tenemos una dependencia similar de otros participantes de nuestro entorno empresarial, claramente necesitaremos una estrategia que va más allá de nuestros propios procesos. Cuando colaboramos para crear valor para los clientes, debemos cultivar relaciones en varias direcciones. Esta necesidad debe reflejarse en el cuadro de mando a través de indicadores y metas pensadas para gestionar estas relaciones. En casos de estrecha colaboración, los indicadores del cuadro de mando se pueden aplicar a condiciones fuera de nuestra empresa en sentido estricto, pero dentro de nuestra organización imaginaria. También hay implicaciones para la perspectiva de formación y crecimiento.

La perspectiva de formación y crecimiento

La perspectiva de formación o aprendizaje y crecimiento permite que la empresa se asegure su capacidad de renovación a largo plazo, un requisito previo para una existencia duradera. En esta perspectiva, la empresa debe considerar no sólo lo que tiene que hacer para mantener y desarrollar el know-how necesario para comprender y satisfacer las necesidades de los clientes, sino también de qué modo puede apoyar la eficacia necesaria y productividad de los procesos que en estos momentos están creando valor para ellos. Dado que el conocim iento es cada vez más un bien perecedero, será muy importante decidir cuáles son las competencias básicas que la empresa deberá cultivar como base de su futuro desarrollo. Como consecuencia de esta decisión estratégica, la empresa también tendrá que determinar la forma de obtener ese conocimiento que igualmente necesitará en áreas sobre las que ya ha decidido que no serán competencias básicas.

Se puede usar una especie de "balance de competencias¨ como ayuda para tomar esta clase de decisión estratégica.

El razonamiento que respalda a este modelo es el siguiente: la forma habitual de valorar una empresa es analizar su balance de situación. Este análisis se centra principalmente en el tamaño del capital de los accionistas, que después de diversos ajustes se acepta en principio como el valor de la empresa. También está presente la relación entre el capital de los accionistas y el total del activo, relación que mide el apalancamiento financiero de la empresa. Si ésta está muy apalancada, se considera que no tiene suficiente protección contra el riesgo de las flu ctuaciones del mercado.

Pero al apalancamiento tampoco debe ser muy bajo. Si la empresa se autofinancia bien, tendrá que obtener beneficios por encima de lo normal, requisito que puede evitar que se expanda tan rápidamente como su mercado. En consecuencia, rara vez encontramos una empresa que se autofinancie completamente.

Trazando una analogía entre competencia y el desarrollo de ésta podemos preparar un balance de competencias. En el lado del activo encontramos las capacidades y competencias necesarias para el éxito. El lado del pasivo muestra la financiación de las capacidades y competencias, o sea, quién las proporciona. Tradicionalmente, las empresas han autofinanciado al 100% su propio know-how. Dado que el know-how es cada vez más un bien perecedero, se puede cuestionar si una estrategia de este tipo resulta apropiada. Al igual que con la autofinanciación en el sentido convencional, hay razones para temer que una política similar con respecto a la competencia perjudicaría al crecimiento de la empresa. En nuestro modelo, la empresa realiza un análisis en el lado del activo para determinar los tipos de conocimiento y las capacitaciones a incluir entre sus competencias básicas y luego decide estratégicamente cuáles deben ser financiados con la ayuda de socios externos, con la retención temporal de la competencia externa, etc.

Para llegar a una estrategia adecuada sobre competencias, especificando las áreas en las que la empresa invertirá para desarrollar su propia competencia desde dentro y aquéllas en las que recurrirá a la colaboración y los contactos externos, las siguientes preguntas pueden resultar útiles:

¿ En qué consiste la competencia?

¿ Para qué debe usarse?

¿ Cómo afecta al valor para el cliente?

¿ Es una competencia especializada?

¿ Cómo cambia con el tiempo?

¿ Con qué frecuencia se usa?

¿ Cómo la afecta la TI?

Otro modelo que ha demostrado ser útil para desarrollar estrategias de competencias es la matriz de competencias de Hamel y Prahalad:

Además de desarrollar estrategias de competencias como ya hemos visto, también debemos describir la infraestruct ura interna para la transmisión de información y el proceso de toma de decisiones en términos generales, o dicho de otro modo, la estructura y las condiciones existentes para desarrollar la organización del aprendizaje indispensable para la férrea defensa de la posición en el mercado. Se trata de una estructura que lleva a desarrollar y mantener un alto grado de motivación y un enfoque apropiado en la misión común


Implementación
5. Identificar los factores críticos para tener éxito

Este paso significa dejar atrás las descripciones y estrategias presentadas anteriormente y pasar a discutir y juzgar qué es lo que hace falta para que la visión tenga éxito y cuáles son los elementos que afectarán más a los resultados. En otras palabras, la empresa tiene que decidir ahora cuáles son los factores críticos para tener éxito y clasificarlos por orden de prioridad. Una forma adecuada de empezar este proceso sería formar grupos de discusión para determinar, por ejemplo, cuáles son los cinco factores más importantes para alcanzar las metas estratégicas establecidas previamente. En la sesión conjunta posterior, que resume y continúa la discusión, generalmente se alcanza un acuerdo amplio sobre un conjunto de factores reales que son indispensables para tener éxito. La lista de éstos será la base para proceder a desarrollar los indicadores clave.

Alineación horizontal y vertical de los factores para tener éxito

Antes de comenzar con el trabajo de desarrollar indicadores, es importante alinear el cuadro de mando vertical y horizontalmente, o dicho de otro modo, tenemos que averiguar si el cuadro de mando es internamente coherente hasta un punto razonable en relación con sus aspectos más destacados.

La alineación vertical es más o menos automática, pues para cada indicador se van identificando los factores para tener éxito y se les va clasificando por orden de prioridad. La forma más sencilla de alinear los factores horizontalmente es preparar un bosquejo del cuadro de mando como si fuera un diagrama de flujos (ver figura 3.12) y verificar que las diferentes perspectivas se relacionen naturalmente unas con las otras. Es importante evitar cualquier posibilidad de que la buena puntuación de un factor de éxito se logre a expensas de otro, y esta advertencia tiene especial importancia con respecto a los indicadores que se desarrollan a continuación.

Ejemplo KappAhl - pasos 3-5


Implementación
5. Identificar los factores críticos de éxito
KappAhl
Pasos 3 - 5

En el otoño de 1996, el grupo para el proyecto trabajó en los distintos pasos del desarrollo de un cuadro de mando al más alto nivel. Para que los miembros del grupo pudieran concentrarse en su tarea, estuvieron reunidos varios días lejos de casa. El cuadro de mando resultante fue revisado y ajustado después de ser presentado ante el grupo más numeroso del seminario. Esta fase tuvo un impacto directo sobre la reestructuración en marcha.

El cuadro de mando para KappAhl finalmente incluyó las cinco perspectivas habituales, y para cada una de ellas se formularon estrategias.

Un poco después, se identificaron las siguientes metas estratégicas.

Finanzas: ganancias altas y sostenidas

Cliente: mayor cuota de mercado y clientes satisfechos

Empleados: empleados satisfechos

Proceso: en fecha; períodos cortos

Desarrollo: fuerza de innovación, organización del aprendizaje.

En un examen más detallado, encontramos que cada uno de los factores involucraba varios aspectos diferentes. KF es un grupo corporativo grande que normalmente puede resistir una adversidad financiera durante un tiempo, pero en aquel momento se encontraba ahogado por problemas simultáneos de rentabilidad en varias unidades. Cuáles serían las implicaciones para la perspectiva financiera que, como sabemos, representa las expectativas de los accionistas?. De cuánto tiempo disponía KappAhl, y cuál podría ser su papel en el esquema corporativo general? Y desde la perspectiva de los clientes, bastaría con satisfacerlos en general o debería la empresa concentrarse en un segmento en particular? Fue en este punto que la idea de volver a nuestros clientes "originales¨ comenzó a tomar cuerpo.

Para los procesos, los factores de éxito estaban ligados con la relación entre compradores y tiendas. Qué forma de desarrollo se vislumbraba? Cómo podía KappAhl ir un paso por delante? Difícilmente siguiendo las últimas modas, con las nuevas tendencias. Por ejemplo, cuáles eran los beneficios potenciales de la innovación técnica, considerando los mejores procesos internos?

Aplicando un razonamiento similar, se identificaron tres o cuatro factores de éxito para cada perspectiva. Por ejemplo, los tres factores críticos para alcanzar los niveles deseados de beneficio y flujo de caja fueron "menos variaciones estacionales", "mayores rebajas de precios" y "un enfoque más empresarial". Como factor de éxito para la satisfacción del cliente se fijó el "servicio percibido como cumplimiento de expectativas", o en otras palabras, que la empresa tenía que prestar más atención al punto de vista del cliente. Queremos destacar el uso de la palabra "servicio" en lugar de la simple expresión "lo que el cliente compra".


Implementación
6. Desarrollar indicadores, identificar causas y efectos y establecer el equilibrio

En esta etapa desarrollamos indicadores clave para su posterior uso en nuestro trabajo. Al igual que en otros pasos, comenzamos con algo parecido a una sesión de "lluvia de ideas" en la que no se rechaza ninguna idea y todos los pensamientos se usan en el proceso. Sólo en la fase final especificamos y ordenamos por orden de prioridad los indicadores que parecen más relevantes, que se pueden supervisar y que, de hecho, permiten que se realice la medición.

El gran reto es encontrar relaciones claras de causa-efecto y crear un equilibrio entre los diferentes indicadores de las perspectivas seleccionadas. Por tanto, es importante discutir si se puede alcanzar un equilibrio entre los diferentes indicadores de modo que las mejoras a corto plazo no entren en conflicto con la metas a largo plazo. Los indicadores de la diferentes perspectivas no deben llevar a la suboptimización, sino que deben ajustarse a la visión globalizada y servir de apoyo a la estrategia general.

Esta fase se trata como si fuera un solo paso, aunque en la práctica se ha visto con frecuencia que conviene dividirla en dos parte. Primero se proponen los indicadores, y luego se estudia la posibilidad de tomarlos al tiempo que se revisa la estructura en busca de consistencia lógica. Aquí se utiliza lo que se conoce sobre las relaciones causa-efecto que se pueden medir.

La siguiente figura muestra un ejemplo de cómo se pueden analizar y representar gráficamente las relaciones causa-efecto entre las iniciativas estratégicas y los indicadores elegidos.


Implementación
7. Establecer el cuadro de mando global

Una vez completados los pasos anteriores, se prepara el cuadro de mando al más alto nivel para su aprobación y presentación, es importante que todos los miembros de la organización reciban información sobre el trabajo y el proceso de ideas que han sido necesarios para crear el cuadro de mando. También es ventajoso que los participantes reciban documentación suplementaria con textos explicativos, posibles enfoques y sugerencias para el trabajo en grupo que explicativos, posibles enfoques y sugerencias para el trabajo en grupo que faciliten el proceso continuo de desglosar el cuadro de mando.


Implementación
8. Desglose del cuadro de mando e indicadores por unidad organizativa

Dependiendo del tamaño de la empresa y la organización, el cuadro de mando y los indicadores al más alto nivel generalmente se descomponen y aplican a unidades organizativas de niveles inferiores.

De la figura anterior se pueden distinguir cinco niveles diferentes en la organización de una empresa: la empresa, la unidad de negocio, el departamento o función, el grupo y el individuo. Dado que uno de los propósitos del cuadro de mando es hacer que los empleados vean claramente de qué forma la visión de la empresa y sus metas generales afectan las operaciones de todos los días, es necesario desglosarlo para que sea tangible y comprensible.

Si la organización es tan plana y pequeña que todo el mundo puede ver el efecto del cuadro de mando al más alto nivel sobre su propio trabajo, no se necesita un desglose mayor. Nuestra experiencia nos dice que tales casos son extraños; por regla general, el cuadro de mando tiene que ser desglosado para que la empresa se beneficie de todo el potencial y toda la fuerza que tiene el método del cuadro de mando integral. Además, el proceso de desglosar el cuadro de mando presupone que en una fase anterior del trabajo la empresa ya haya determinado la forma organizativa más apropiada para la utilización óptima de la competencia interna y externa, así como de la experiencia pasada.

El éxito que una empresa tiene en un indicador concreto suele verse influido por distintas actividades realizadas por diferentes unidades pertenecientes a varios niveles de la organización. Si se supone que la mayor cantidad posible de empleados tiene que ver cómo su trabajo ayuda a que la empresa alcance buenos resultados con sus indicadores al más alto nivel, éstos tienen que detallarse al máximo. Por lo tanto, la utilidad de cada indicador como agregado es importante: ¿ cómo se pueden desglosar los diferentes indicadores para cada departamento, división e individuo ?

Con frecuencia existe la pregunta de a qué nivel comenzar el desglose del cuadro de mando. ¿ Es posible comenzar en un nivel intermedio y desarrollar una visión y un cuadro de mando para una unidad funcional, por ejemplo, o el cuadro de mando siempre se tiene que basar en las estrategias y metas globales de la empresa? Como en tantas otras situaciones, la respuesta es según los casos. Cuando la empresa consiste de un cierto número de distintas unidades de negocio que son independientes entre sí desde el punto de vista de sus mercados, generalmente hay poca relación entre el cuadro de mando al más alto nivel y los cuadros de mando para estas unidades en el nivel inferior . En tales casos, normalmente es apropiado que cada unidad/empresa desarrolle su propio cuadro de mando al más alto nivel, pero en otros casos, en los que las diferentes partes de una empresa están claramente interrelacionadas, generalmente es preferible tener una visión global compartida así como metas estratégicas generales. De este modo, se puede pedir que los grupos describan en sus cuadros de mando cómo pueden ayudar y ayudarán a que la empresa alcance los más altos factores del éxito. Si hace falta, los grupos deben añadir al cuadro de mando al más alto nivel cualquier factor de éxito exclusivo propio.

Recomendamos que se desarrollen guías que faciliten las fases subsiguientes del trabajo. Dichas guías deben cubrir todas las preguntas, desde cómo interpretar el cuadro de mando al más alto nivel hasta qué se espere de cada individuo en particular. Para evitar malas interpretaciones, una sencilla lista de palabras y conceptos puede ser de gran ayuda.

Ejemplo KappAhl - pasos 6-8


Implementación
8. Desglose del cuadro de mando e indicadores por unidad organizativa
KappAhl
Pasos 6 - 8

Los razonamientos del grupo para el proyecto llevaron a la presentación de un cuadro de mando al más alto nivel para KappAhl delante del grupo de 25 miembros. El cuadro de mando se había desarrollado incluyendo los factores de éxito, los indicadores y las metas, pero en cambio los planes de acción habían quedado deliberadamente fuera, porque su preparación correspondería a las unidades responsables una vez que el cuadro de ando al más alto nivel hubiera sido aprobado por la dirección.

Algunos elementos del cuadro de mando aparecen en la siguiente figura:

Los indicadores adoptados no reflejaban todos los detalles de las estrategias y los factores de éxito, pero tenían la ventaja de ser tangibles y claros. Por ejemplo, los indicadores usados para la perspectiva financiera fueron beneficio, porcentaje de rebaja de precios y beneficio bruto por metro cuadrado. Cada indicador especificaba su método de medición, para asegurar que los datos requeridos estuvieran en realidad disponibles. Un aspecto interesante del cuadro de mando al más alto nivel de KappAhl es que incluye algunos indicadores de los resultados de unidades que están bastante abajo en la organización, cuando se considera que estos indicadores son los principales inductores de resultados de factores fundamentales para toda la empresa. Esto quiere decir que el cuadro de mando para la empresa como un todo no incluye la medición indiscriminada de la oportunidad, sino que mide la eficacia con la que cumple con sus cometidos la unidad cuya actividad resulta más crítica para dicha oportunidad.

Toda esta documentación se entregó a 15 grupos diferentes encargados del proyecto correspondientes a unidades de la organización formal, que en aquellos momentos era de nueva formulación, con una autoridad altamente descentralizada. Se les pidió a los grupos que preparasen cuadros de mando para sus respectivas unidades en KappAhl, y cada unidad tenía que determinar de qué forma podía contribuir a alcanzar la visión reflejada en el cuadro de mando al más alto nivel. De todos modos, el proceso en este punto se limitaba a la oficina de servicios (lo que anteriormente se denominaba casa central) en Gotemburgo, donde todas las partes de la empresa estaban representadas. Cada unidad adaptó su propio cuadro de mando a los requisitos de sus actividad particular. Esta etapa del proceso involucró a todo el personal de la oficina de servicios, quien participó en reuniones de grupo de medio día o de todo un día de duración entre dos y cinco veces. Durante esta fase, que tuvo lugar en el otoño de 1996, el grupo para el proyecto actuó como caja de resonancia de todas las ideas.

Como ejemplo, los responsables de la selección de productos identificaron a la forma en que las prendas quedan puestas como un factor crítico para el éxito desde el punto de vista del cliente. En cambio, desde el punto de vista del proceso, el mismo grupo identificó al desarrollo de nuevos soportes informáticos como un factor crítico para el éxito, cuyo indicador es la reducción del tiempo necesario para procesar un pedido.

Al desarrollar indicadores KappAhl no buscaba que fueran idénticos para todos los niveles de la organización, sino que hubiera una consistencia lógica entre todos ellos. En esta situación crítica para la empresa, el proceso impulsaba a los empleados a explicar sus ideas sobre la manera en que sus departamentos podían extender el esfuerzo general. Nunca hubo falta de sugerencias sobre mejoras o de desacuerdos sobre la base de que tal cosa podía hacerse de una forma mejor, pero pocas veces fue posible ver si una sugerencia en realidad sería buena para la empresa. Era un momento en el que todo el mundo se daba cuenta de la complejidad de la situación y de la necesidad de paciencia y persistencia para realizar los cambios necesarios.

El proceso también hizo ver que no todo el mundo tenía que entender cada una de las metas estratégicas generales y de los factores de éxito, pero sí que debían concentrarse en aquellos que les afectasen directamente, y el cuadro de mando es un método valioso para lograrlo.

KappAhl siguió adelante con los pasos siguientes en las distintas unidades de la empresa - o sea, de la oficina de servicios - antes de extender el proceso a las numerosas tiendas de la organización medio año más tarde. Debido a que las condiciones en las distintas tiendas eran naturalmente bastante similares, la empresa decidió que una tienda en cada uno de los tres países preparase primero un cuadro de mando de prueba y que lo sometiese a la evaluación del grupo para el proyecto. Por este motivo, la mayoría de las tiendas no se vio envuelta en el proceso hasta el otoño de 1997, más de dos años después de su inicio.


Implementación
9. Formular metas

Se deben formular metas para cada indicador que se use. Una empresa necesita metas a corto y a largo plazo para poder medir su marcha de forma continua y llevar a cabo las acciones correctivas necesarias a tiempo. Como se indicó, es esencial que estas metas sean coherentes con la visión global y la estrategia general, y que no entren en conflicto entre sí. Por esta razón, deben alinearse tanto horizontal como verticalmente. También es importante crear un proceso para especificar las responsabilidades de fijar metas y para medir los resultados. El proceso debe dar respuesta a las siguientes preguntas:

¿ De qué modo?

¿ Para qué unidades?

¿ Con cuánta frecuencia?

¿ Y por supuesto, también quién?


Implementación
10. Desarrollar un plan de acción

Finalmente, para completar el cuadro de mando, también debemos especificar los pasos que se han de dar para alcanzar las metas y la visión establecidas. Este plan de acción debe incluir a todas aquellas personas responsables y un calendario para los informes provisionales y definitivos. Dado que estos planes tienden a ser masivos y muy ambiciosos, se recomienda que el grupo acuerde una lista de prioridades y un calendario, porque así se evitarán muchas expectativas no manifestadas que más adelante pueden ser fuerte de frustración e irritación. En combinación con los indicadores que se han desarrollado, esta lista es uno de los principales documentos de la dirección para ejercer su función de control.

Ejemplo KappAhl - pasos 9-10


Implementación
10. Desarrollar un plan de acción
KappAhl
Pasos 9 - 10

El grupo para el proyecto mantuvo continuos contactos con las 15 unidades distintas mientras éstas desarrollaban sus cuadros de mando, por un lado para ayudar con su experiencia y por otro para vigilar que el proceso mantuviera su ritmo y se adaptara a los propósitos indicados en el cuadro de mando al más alto nivel de KappAhl, Se tomó la decisión de proveer información escrita a los grupos, porque era importante asegurarse de que los indicadores estaban bien definidos y las metas fijadas a niveles razonables. Por ejemplo, es fácil decir que los tiempos de espera entre el concepto y el tiempo deben reducirse, pero ¿ podemos determinar cuando apareció el concepto, y registrar dicha determinación como base para medir ? En este caso se eligió un indicador más sencillo: el tiempo que va desde que se pasa el pedido hasta que el producto está disponible en la tienda.

También es importante observar si hay posibilidad de conflicto entre metas. Por ejemplo se consideró ilógico maximizar el porcentaje de ventas cerradas si se hacía los mismo con la cantidad media por venta. Si se logra persuadir a los clientes que dudan para que compren, el monto de sus compras generalmente será limitado, o sea que la media baja. Aquí es muy importante tener claras las prioridades, o explicar que ambos indicadores sirven a un propósito más alto.

Resulta interesante que, después de un tiempo, KappAhl decidiera añadir una quinta perspectiva, la de los empleados, a las cuatro habituales Bajo la forma de una cadena de valores combinados y de un análisis causal, la empresa también intenta mostrar cómo se relacionan los indicadores de diferentes partes de la organización con la línea de negocio de la empresa en general.


Implementación
11. Implementación del cuadro de mando

Para mantener el interés en el cuadro de mando hace falta seguirlo continuamente para que cumpla con la función encomendada de herramienta dinámica de gestión. Con este fin, será necesario contar con Delphos.

También es importante que el cuadro de mando se use a través de toda la organización en los aspectos diarios de la gestión. Si de este modo proporciona las bases para la agenda diaria de cada unidad, tendrá una función natural en los informes y el control mediante su impacto en la operaciones de cada día. El plan de implementación, por lo tanto, debe incluir reglas y sugerir formas que aseguren que el seguimiento de una cuadro de mando integral forme partes del trabajo diario de la empresa.

Finalmente, los indicadores seleccionados deben poderse cuestionar continuamente, especialmente los de control a corto plazo, y en los casos apropiados, deben reemplazarse por otros más actuales.

Lo anterior es por supuesto tan fundamental que no se puede considerar como un simple paso de la fase introductoria. Lo destacamos aquí porque sólo cuando el cuadro de mando ha pasado a ser una parte dinámica y funcional de la actividad diaria de la empresa se puede decir que su introducción ya es completa.

Ejemplo KappAhl - pasos 11


Implementación
11. Implementación del cuadro de mando
KappAhl
Paso 11

KappAhl no comenzó a introducir procedimientos de información más formales hasta que no extendió el proceso de cuadro de mando a las tiendas en el otoño de 1997/98. En la oficina de servicios, a todo el mundo le había resultado fácil adoptar las nuevas ideas. También es verdad que las expectativas no eran excesivamente altas, debido a que el concepto de cuadro de mando era desconocido y la dirección tendía a ser escéptica después de haber aplicado la Gestión de Calidad Total (TQM) y otras recetas de cambio. Sin embargo, en la nueva situación, con una dirección nueva y la empresa enfrentada a una crisis aguda, todo el mundo aceptó rápidamente esta nueva forma de pensar, e incluso sin ningún sistema formal del control de resultados, los cuadros de mando de las diferentes unidades de KappAhl demostraron ser un factor de peso para transformar la empresa. Esta tarea tuvo un enorme éxito, y en 1997 la empresa alcanzó un beneficio superior a los 100 millones de U.M.

El director general tuvo gran parte del mérito por la importancia que le dio al proceso de establecer un cuadro de mando. Sus propias acciones y las del grupo encargado del proyecto que le representaba permitieron que el proceso fuera muy visible. También fue significativo que dicho grupo estuviera formado por personas que en virtud de su cargo y personalidad demostraron la prioridad del proyecto. Cabe destacar que en el grupo había representantes del departamento de contabilidad, pero que no dominaban el proceso. El director del proyecto, por ejemplo, no era contable. Aunque la meta final fuera financiera, por supuesto, las ideas de todos se centraban en el uso de otros indicadores para describir las condiciones relacionadas con los empleados y los clientes.

Además., el proceso encajaba de forma natural con la nueva organización., más fluida, que hacía su aparición al mismo tiempo. El desarrollo, la planificación y el seguimiento (mensual) se basaban en el cuadro de mando de cada unidad respectiva. Por otro lado, el cuadro de mando todavía no estaba ligado al sistema de incentivos, aunque la idea se hubiera discutido.

Dos años después de iniciar el proyecto del cuadro de mando, a mediados de 1998, ya casi ha pasado a ser el proceso de control más importante. Se acaban de revisar las metas estratégicas y han desglosado los indicadores destinados a las diferentes partes de la organización.

Se están introduciendo nuevos sistemas de medición, así como nuevos puntos de venta y sistemas de información para los almacenes. La dirección también ha comenzado a analizar causas y efectos de otra manera.


Implementación
Resumen

El concepto de cuadro de mando integral no es garantía de visión ni de estrategia de éxito. La gran fuerza del concepto radica en el propio proceso de crear un cuadro de mando, un proceso que es una forma efectiva de expresar la estrategia y la visión de la empresa en términos tangibles y de obtener apoyo para ambas en todos los niveles de la organización . Poder ver la empresa desde diferentes perspectivas y en varias dimensiones temporales proporciona una compresión única del negocio en toda la organización, y de esta forma, los empleados pueden ver cuál es su aporte en el todo, algo completamente necesario para que la empresa alcance sus metas generales y su visión global.


Indicadores

Ejemplos generales

Perspectiva Financiera
Perspectiva de Clientes
Perspectiva de Procesos Internos
Perspectiva de Aprendizaje y Crecimiento


Indicadores
Perspectiva Financiera

Total del activo (Unidades Monetarias)

Total del activo-empleado (U.M)

Ingresos-total del activo (%)

Ingresos por productos nuevos o nuevas operaciones (U.M)

Ingresos-empleados (U.M)

Beneficios/total del activo (%)

Beneficios por nuevos productos o nuevas operaciones (U.M)

Beneficios/empleado (U.M)

Valor de mercado (U.M)

Rendimiento del total del activo (%)

Valor añadido/empleado

Rendimiento del total del activo (%)

Rendimiento del capital empleado (%)

Margen de beneficio (%)

Contribución/ingresos, o m árgen de contribución (%)

Contribución/empleado

Flujo de caja (U.M)

Patrimonio neto/total del activo, o solvencia (%)

Rendimiento de la inversión (%)

Costes totales (U.M)


Indicadores
Perspectiva de Clientes

Número de clientes (cifra)

Cuota de mercado (%)

Ventas anuales/cliente (U.M)

Clientes perdidos (Cifra o %)

Media de tiempo utilizado en relaciones con clientes (cifra)

Clientes/empleado (cifra 0%)

Ventas cerradas/contactos de ventas (%)

Índice de clientes satisfechos (%)

Índice de fidelidad de los clientes (%)

Costo/cliente (U.M)

Número de visitas a clientes (cifra)

Número de quejas (cifra)

Gastos de comercialización (U.M)

Indice de imagen de marca (%)

Media de duración de relación con el cliente (cifra)

Media del tamaño del cliente (U.M)

Clasificación del cliente (%)

Visitas del cliente a la empresa (cifra)

Media de tiempo entre contacto con el cliente y la respuesta de venta (cifra).

Gastos por servicio/cliente/año (U.M)


Indicadores
Perspectiva de Procesos Internos

Gastos administrativos/total de ingresos (%)

Tiempo de proceso, pagos extra (días)

Entrega a tiempo (%)

Tiempo de espera medio (días)

Tiempo de espera, desarrollo del producto (días)

Tiempo de espera entre pedido y entrega (días)

Tiempo de espera, proveedores (días)

Tiempo de espera, producción (días)

Tiempo medio para tomar decisiones (días)

Rotación de stocks (días)

Mejora de la productividad (%)

Capacidad de TI CPU DASD (días)

Capacidad de TI/empleado (días)

Cambio en inventario de TI (U.M. 0%)

Gastos en TI/gastos administrativos (%)

Emisiones al medio ambiente por uso del producto (días)

Impacto medio ambiente por uso del producto (días)

Coste de error administrativo/ingresos por gestión (%)

Contratos archivados sin error (días)

Gastos administrativos/empleado (U.M)


Indicadores
Perspectiva de Aprendizaje y Crecimiento

Renovación y desarrollo

Gasto en I+D (U.M)

Gasto en I+D/total de gastos (%)

Gasto desarrollo de TI/gastos de TI (%)

Horas, I+D (%)

Recursos de I+D/total de recursos (%)

Inversiones en formación/cliente (%)

Inversiones en investigación (U.M)

Inversiones en apoyo a nuevos productos y formación (U.M)

Inversiones en desarrollo de nuevos mercados (U.M)

Comunicaciones directas a cliente/año (cifra)

Patentes pendientes (cifra)

Edad media de las patentes de la empresa (cifra)

Mejoras sugeridas/empleando (cifra)

Gasto en desarrollo de competencias/empleado (U.M.)

Indice de empleados satisfechos

Gastos de comercialización/cliente (U.M.)

Opción del empleado (índice de autorización) (cifra)

Proporción de empleados menores de X años (%)

Gastos no relacionados con el producto/cliente/año (U.M)

Relación de nuevos productos (con menos de X años de antiguedad) con respecto al catálogo completo de la empresa (%)

Recursos humanos

Índice de liderazgo (cifra)

Índice de motivación (cifra)

Número de empleados (cifra)

Rotación de empleados (%)

Media de años de servicio en la empresa de los empleados (cifra)

Edad media de los empleados (cifra)

Tiempo de formación (días/año) (cifra)

Empleados temporales/empleados permanentes.

Proporción de empleados con titulación universitaria (%)

Ausentismo medio (cifra)

Número de mujeres con cargo directivo (cifra)

Número de solicitudes de empleo en la empresa (cifra)

Índice de autorización (cifra), número de jefes (cifra)

Proporción de empleados menores de 40 años (%)

Costo anual de formación per capita (U. M)

Empleados a tiempo complejo o fijos que pasan menos del 50% de las horas de trabajo en alguna instalación de la empresa (cifra)

Porcentaje de empleados fijos a tiempo completo (%)

Costo anual de formación, comunicación y programas de apoyo per capita (U.M)

Número de empleados temporales a tiempo completo (cifra)

Número de empleados a tiempo parcial o contratista a tiempo incompleto (cifra)


Ejemplos de implementación

Ejemplos generales

Mueblería ACME


Ejemplos de implementación
Mueblería ACME

Introducción

Creando su estrategia ganadora

Misión/Visión

Perspectivas

Financiera

Cliente

Procesos Internos

Aprendizaje y Crecimiento

Relaciones Causa-Efecto

Mediciones


Ejemplos de implementación
Mueblería ACME
Introducción

Para efectos de comprender la implementación práctica de un Cuadro de Mando Integral, tomaremos como ejemplo la compañía ACME, que es una cadena de tiendas de ventas al por menor vendiendo una amplia variedad de mercadería de consumo: equipo para jardinería, mueblería, antigüedades, libros, ropa para hombre, y perfumería.

Considere a ACME . como un negocio, pues las diferentes actividades tienen el mismo propietario, y ellos comparten mucho de los recursos en común, incluyendo partes de su organización (y su CEO). Debemos hablar también acerca de ACME . como parte existente del negocio de detallistas, lo que define completamente la industria en la cual participe y compite.

Para efectos de Delphos, un negocio puede ser definido como: cualquier compañía o grupo compartiendo la misma estrategia hacia la consecución de la misión.

Para mayor claridad estratégica es conveniente ver el negocio desde diferentes perspectivas.

Veamos a ACME desde el punto de vista del cliente. Como consumidor, ¿Compra ropa de hombre por las mismas razones por las cuales compra equipo de jardinería? ¿Valora el mismo producto o detalle de funcionamiento, cuando compra muebles o que cuando compra perfumes? Probablemente no.

“Cuando busco ropa de hombre, Yo quiero mis artículos a la medida de las marcas que me dan la imagen que Yo prefiero. Cuando compro artículos de jardinería debo admitir que solo quiero los precios bajos. Comprando muebles, yo quiero a un vendedor amigable y conocedor, grandiosos productos, servicio a domicilio, y el mejor financiamiento disponible. Comprando una loción para después de afeitarme, básicamente quiero una fragancia de un cierto estilo de vida y lo quiero empacado para reflejar ese estilo de vida.”

Para vender sus productos, ACME , tiene que diseñar diferentes estrategias para cada una de esas actividades.

Para atraer consumidores, la ropa para hombre podría tener una amplia selección de tallas de una limitada selección de lo último en marcas. Para el departamento de muebles, debería ser una combinación de: parqueo gratis, bajos precios, el mejor servicio, servicio a domicilio el mismo día y una financiación sobresaliente.

Todos estos ejemplos son lo que llamamos: el valor de proposición del cliente, una parte de la estrategia de negocios. Esto es lo que ofrece el negocio al cliente a cambio de su dinero. Si el consumidor cree en el valor de su oferente, le comprara. (Tenga en cuenta que el precio es solamente un elemento, si bien es uno muy importante, en esta ecuación de valores.)

Cuando decida cuales actividades empaquetar en Delphos, debe tener cuidado de no empaquetar actividades con diferentes valores de proposiciones de clientes aún cuando estas sean encontradas en la misma locación geográfica, ejemplo: En la misma tienda.

Así, si dos negociosos se están acercando a sus clientes con muy diferentes valores de proposición, deberían ser tratados como negocios separados en Delphos.

Por otro lado, ¿Cómo podría tratar diferentes negocios de ACME como un solo negocio?

Quizá el departamento de ropa para hombre y el de perfumería (para hombre) podrían. ¿Y posiblemente el departamento de muebles y antigüedades podrían?

Por supuesto, no hay respuesta correcta para ninguna de estas preguntas. Decidir cuales actividades se empaquetan como un negocio son la clase de las decisiones ejecutivas que la compañía tendrá que hacer. Muy probablemente, las personas en cada departamento van a contestar esas preguntas de manera muy diferente. Eso es lo que es el mercadeo.

Para efectos de este instructivo, usted será el accionista mayoritario y CEO de Mueblería ACME, subsidiaria de ACME , ubicada en la capital de su país..


Ejemplos de implementación
Mueblería ACME
Creando su estrategia ganadora

Cuando usted está en el mundo de los negocios, estas son generalmente las dos preguntas que deben constantemente estar en su mente:

¿Estamos haciendo lo correcto?

¿Lo estamos haciendo bien?

Este instructivo asume que usted ha contestado ‘ SI ‘ para la primer pregunta. En otras palabras, usted decidió en cuales actividades del negocio quiere estar envuelto. Cuando la energía debe estar enfocada en cómo hacer esas actividades correctamente, ahí es donde Delphos y el Cuadro de Mando Integral entran en juego.

La existencia de su negocio descansa en dos elementos importantes:

El valor de la propuesta que usted ofrece a los accionistas.

Su habilidad para cumplir esa propuesta, ambas a corto y a largo plazo.

El valor del soporte de la propuesta.

Lo primero que debe hacer es identificar quienes son realmente los soportes de su negocio. Luego tiene que calcular exacta y correctamente, cuales son sus diferentes requerimientos y necesidades.

Sugerencia.

Trate de imaginar como una mueblería podría actuar par evitar vender cualquier cosa a sus clientes y perder sus invaluables empleados, sus inversionistas etc. Luego investigue muy de cerca para encontrar él porque de cada uno de esos errores podrían lesionar su empresa.

Finalmente, debe determinar como ellos contribuyen al esfuerzo de su negocio y a los riesgos que ellos encaran estando envueltos en la empresa.

Este análisis va a formar la misma base de su estrategia ganadora.

Este es un ejemplo de lo que debemos llamar: ‘ la hoja de actores de Mueblería ACME . ’

Requerimientos y Necesidades | Actores | Contribuciones Importantes y Riesgos
Éxito Financiero Respeto y Reconocimiento | Usted y su Familia | Capital, Innovación de Ideas y Manejo de Negocios Largas horas de Trabajo (Poco Tiempo para la Familia) Riesgo de Fracaso del Negocio/Bancarrota
Éxito Financiero | Inversionista | Capital, Consejero de Negocios Riesgo de Perder su Dinero
Producir Dinero de su Inversión | Bancos | Capital, Consejero de Negocios Riesgo de Perder su Dinero
Ingresos y Pagos Puntuales | Proveedores | Muebles bien Diseñados y a Bajo Precio
Remuneración Competitiva y Justa | Empleados | Disponibilidad para trabajar, Conocimiento, Espíritu de Servicio, Lealtad, Innovación, Riesgo de Redundancia
Proveedora de Muebles, Amistosa, Conveniente, Confiable | Clientes | Ingresos, Recomendaciones a Otros

¿Reconoce el valor de la proposición del cliente? ¿Cuál piensa usted que es el valor del empleado?

Sugerencia:

Usted debe considerar su competencia como otro actor (con un interés, negativo en su negocio).

Cuando discuta los requerimientos y necesidades de sus clientes asegúrese también de haber cubierto las cuatro ‘ P ’ del mercadeo:

Producto (atributos incluidos y que deberían incluirse.)

Posicionamiento: ¿ Cómo nos diferenciamos de los demás ?

Precio

Plaza (distribución y/o locación)

Para crear una estrategia ganadora a largo plazo, hay que crear un plan donde todo lo suyo (sus bienes) y los requerimientos y necesidades de los actores sean satisfechos, usando sus diferentes contribuciones para alcanzarlo. Esta es la misma esencia de una estrategia ganadora.


Ejemplos de implementación
Mueblería ACME
Misión/Visión

MISION

Es la razón de ser de cualquier organización. ¿ Por qué la organización existe ?.

Debe promocionarse activamente para crear una cultura organizacional.

La declaración de la misión debería contener de cinco a ocho de los más importantes valores corporativos.

Mueblería ACME tiene la siguiente misión:

“ Hacer dinero proveyendo muebles populares y de alta calidad a precios accesibles. Vamos a usar nuestro conocimiento, creatividad y nuestro espíritu de trabajo para hacer que cada cliente se sienta especial, y disfrute su compra con nosotros ”.

VISION.

Establece “ nuestro futuro requerido ”

Mueblería ACME tiene la siguiente declaración de visión:

“Seremos el número uno en ventas de muebles en los mercados en que incursionemos”


Ejemplos de implementación
Mueblería ACME
Perspectiva Financiera

En la perspectiva financiera nos preguntamos:

¿Cómo nos vamos a presentar a nuestros accionistas (inversionistas) y propietarios para ser considerados financieramente exitosos?

En la Hoja de Actores, se presentaron algunos objetivos financieros importantes: Requerimientos y Necesidades para usted y su familia, otros accionistas, los bancos y los empleados. Ahora es momento de ser más específicos:

Guías Generales.

El propósito de un negocio es incrementar el valor de las acciones, lo cual se logra mediante:

ü Crecimiento de los Ingresos.

ü Incremento en la Productividad.

Los ingresos normalmente crecen si se encuentran nuevas fuentes de ingresos (más clientes) o por el incremento del valor de la proposición al cliente (precios más altos).

La productividad puede incrementarse porque se mejora la estructura de costos o porque se mejora la utilización de los activos

Resumiendo, se desea:

q Crecimiento de los Ingresos

q Nuevas fuentes de ingresos

q Incrementar la participación en el mercado

q Incrementar los precios

q Incrementar la productividad

q Mejorar la estructura de costos

q Mejorar la utilización de los activos

El siguiente paso es determinar los objetivos financieros que establecerán los retos financieros que la organización asumirá.

Para Mueblería ACME, se tienen los siguientes objetivos:

v Incrementar la participación en el mercado

v Incrementar los precios

v Mantener los márgenes actuales

v Mejorar la estructura de costos

v Reducir el costo administrativo

v Mejorar la utilización de los activos

Agrupando lo anterior se tiene:

Objetivos de Mueblería ACME desde la perspectiva Financiera:

· Incrementar el valor de la acción.

· Crecimiento de los Ingresos.

· Incrementar la participación en el mercado

· Mantener los márgenes actuales

· Reducir el costo administrativo

· Reducir el costo promedio de almacenaje


Ejemplos de implementación
Mueblería ACME
Perspectiva del Cliente

Desde la perspectiva del cliente debemos preguntarnos:

¿Cuál es el valor de la proposición al cliente que va a generar los ingresos financieros que estamos buscando?

El valor de la proposición más importante es la que se dirige a los clientes, puesto que ellos son nuestra principal fuente de financiamiento.

Si no vende sus productos y servicios, no va a hacer ningún dinero. Y sin dinero no puede proporcionar la satisfacción de ninguno de los requerimientos y necesidades de sus empleados, inversionistas, bancos o nadie más.

Una y otra vez los negocios prueban el viejo refrán: ‘ Si trata de serlo todo para todos, va a terminar siendo nada para nadie. ’ Para poder sobrevivir en el negocio, usted debe estar dispuesto a diferenciarse y crear una clase única.

En general hay tres clases de Proposiciones de Valores genéricas del Cliente o diferenciar las estrategias que puedan ser aprovechables:

1. Un Producto Líder.

2. Cercanía con el Cliente.

3. Excelencia Operacional.

Producto Líder, implica que usted es ‘ EL MEJOR. ’. Usted tiene el producto más innovador y/o el mejor servicio en su campo.

Esta proposición enfoca en:

Características del producto más allá de las encontradas en otros

Lanzamiento al mercado de productos innovadores más rápidos que su competencia.

Precio, calidad, servicio y la relación con el cliente se mantienen en un nivel de ‘higiene’ , es decir, si se tienen esas características no necesariamente motivará a que los clientes le compren, pero si no las tiene, definitivamente No le comprarán.

Liderazgo en el producto es considerada una estrategia de alto riesgo. Tiene que asignar muchos recursos en Investigación y Desarrollo, además de mercadeo, para tener éxito, y muchas de las recompensas están sujetas a ser capaz de entregar sus productos antes que haya una competencia real

Una manera de reducir el riesgo es concentrarse en obtener Liderazgo en el Producto dentro de un segmento pequeño de mercado.

Cercanía con el Cliente implica que usted se va a etiquetar a sí mismo como: ‘ En el que se puede confiar / su mejor amigo.’. Mantendrá una relación de largo plazo centrada en la relación con el cliente y la entrega de un servicio excepcional y conveniente.

La ‘Confianza ‘ puede estar basada en relaciones personales. Integridad y / o destrezas.

Precio, calidad, y características del producto son considerados factores higiénicos.

Excelencia Operacional. implica que usted se va a etiquetar a sí mismo como: ‘ La Escogencia Inteligente de los Compradores. ’ Debido a su excelencia operacional, tiene un bajo costo dentro de su área de competencia. Esto provoca que sus precios sean inigualables, aún para los productos de alta calidad.

Las características del producto o servicio, la relación con el cliente, y el servicio son considerados factores higiénicos.

Ser el segundo en su nicho de mercado, bajo este enfoque, será devastador para su negocio. O se es líder o abandone esta estrategia.

Guías Generales

Debe seleccionar la proposición genérica como punto de partida. Para el caso de Mueblería ACME se escogerá: Cercanía con el Cliente.

En el nicho de mercado donde se encuentra Mueblería ACME es difícil competir bajo el esquema de Liderazgo en el Producto, puesto que los competidores son provistos por los mismos fabricantes.

Por otro lado, sino se tiene control sobre la Cadena de Valor, es imposible competir bajo el esquema de Eficiencia Operacional.

De ahí que la opción más viable es enfocarse en la relación con el cliente y el servicio. Por estudios y entrevistas al consumidor, han revelado que existe la necesidad del concepto de almacén que se centra en la alta calidad de la mercancía y que sean financiados de una manera atractiva para el cliente. Un estudio demostró la existencia de la sensibilidad a los precios bajos al igual que a cómodos pagos mensuales.

Los clientes también parecen valorar factores de conveniencia como fácil parqueo y empleados con conocimiento amplio para que los asesore en una mejor decisión de compra.

Los clientes también desean que los muebles adquiridos sean entregados, con exactitud, en un plazo no mayor a 24 horas.

La proposición de valor de Cercanía con el Cliente queda de la siguiente manera:

Imagen deseada

Amigo de confianza.

Diferenciadores.

Relación.

Servicio.

Conveniencia.

Factores de Higiene.

Precio

Calidad.

Selección

Basado en las expectativas de los clientes, se pueden añadir las siguientes características:

Imagen deseada.

¨ Confianza, amistad, y conveniencia

Diferenciadores

¨ Relación.

· Cumplimiento de nuestra imagen deseada.

· Empleados agradables y amistosos.

¨ Servicio.

· Disponibilidad y conocimiento de nuestros empleados.

· Servicio profesional y manejo adecuado de reclamos.

- Conveniencia.

· Fácil acceso al estacionamiento.

· Entrega dentro de 24 horas.

· Rápida aprobación de crédito.

Factores de higiene

- Precio.

Proporcionar financiamiento.

- Calidad.

Calidad en muebles.

- Selección.

Solamente modelos populares.

Normalmente la calidad debe ser considerada un factor de higiene en la propuesta de Cercanía con el Cliente, aunque estudios han revelado que la alta calidad es un factor de confianza dentro del nicho de mercado de Mueblería ACME.

Los Objetivos desde la perspectiva de Nuestros Clientes.

· Confianza, amabilidad y conveniencia.

· Empleados agradables y amistosos.

· Disponibilidad y conocimiento de los empleados.

· Servicio profesional y manejo adecuado de reclamos.

· Fácil acceso al estacionamiento.

· Entregas dentro de 24 horas.

· Rápida aprobación de crédito.

· Calidad en muebles.

· Proporcionar financiamiento.

· Solamente modelos populares.

Básicamente lo que estamos planteando es: ' Sabemos que no tenemos los precios más bajos, pero puede tener estos muebles en casa dentro de las próximas 24 horas y sus pagos mensuales van a ser menores que cualquiera de nuestros competidores. Y le prometemos que comprar con nosotros va a ser conveniente, fácil y agradable’.


Ejemplos de implementación
Mueblería ACME
Perspectiva de Procesos Internos

Bajo la perspectiva interna nos preguntamos:

¿ En que actividades debemos distinguirnos para entregar nuestro proposición de valor como se describió en la perspectiva del Cliente y, finalmente, alcanzar los objetivos en nuestros Objetivos Financieros?

Objetivos del proceso interno:

· Suficientes empleados en la tienda todo el tiempo.

· Manejar todos los reclamos en el sitio que se origine

· Siempre tener lugar para estacionamiento gratis.

· Entregar los productos correctos en la dirección correcta dentro de las siguientes 18 horas.

· Manejar el requerimiento del crédito en 10 minutos.

· Mantener la cantidad de reclamos al mínimo.

· Ningún articulo a más de $250 mensuales.

· Nuevos modelos cada 4 semanas como máximo

· Reducir el número de artículos de selección


Ejemplos de implementación
Mueblería ACME
Perspectiva de Aprendizaje y Crecimiento

La última pregunta debería ser:

¿ Qué es lo que necesitamos cambiar en nuestra Infraestructura o Capital Intelectual para alcanzar los objetivos de nuestros procesos internos?

La infraestructura consiste de activos tangibles como:

ü Almacén.

ü Camiones.

ü Computadoras y programas estándar .

ü Equipo de comunicación, etc.

El Capital Intelectual consiste de activos intangibles tales como:

ü Conocimiento.

ü Destrezas gerenciales.

ü Espíritu de equipo.

ü Organización.

ü Plan de compensación competitivo.

ü Procedimientos

ü Programa de informático único.

ü Conciencia de Calidad .

ü Habilidad para innovar., etc.

El valor monetario del capital intelectual está definido como la diferencia entre el valor de mercado de la compañía y el precio de las venta de los activos tangibles. El capital intelectual puede ser dividido en Capital Estructural y Capital Humano. El Capital Humano es básicamente el personal al cual se considera imprescindible para su negocio. El Capital Estructural es todo el resto: un buen sistema documentado de procedimientos, una base de datos de cliente, una marca o simplemente estar en la posición correcta o conocer a las personas correctas para explotar una oportunidad.

Objetivos de Crecimiento y Aprendizaje.

§ Todos los empleados pasarán por un entrenamiento básico de ventas.

§ Todos los empleados pasaran por un entrenamiento en muebles.

§ Reducir el número de empleados administrativos.

Nota:

Las cuatro perspectivas revisadas son llamadas las cuatro perspectivas genéricas. Estas son las cuatro perspectivas que se aplican a cualquier negocio. Sin embargo muchos negocios eligen implementar perspectivas adicionales, tales como Perspectiva de los Empleados, perspectiva del Medio Ambiente, la perspectiva del Proveedor, etc.


Ejemplos de implementación
Mueblería ACME
Relaciones Causa-Efecto

Al analizar detalladamente la definición de las cuatro perspectivas, se puede observar que existe una secuencia importante entre ellas. Para una organización que lo que busca es utilidad económica, la secuencia es:

  1. Financiero (obtener utilidad)

  2. Cliente (satisfaciendo las necesidades de los clientes).

  3. Proceso Interno ( a través de la capacidad de generar valor)

  4. Crecimiento y Aprendizaje (mediante la disponibilidad del conocimiento y herramientas requeridas).

La organizaciones sin fines de lucro presentan la siguiente situación:

  1. Cliente (cumplir las obligaciones que tiene hacia el publico)

  2. Proceso Interno (siendo capaz de proveer sus servicios).

  3. Crecimiento y Aprendizaje (teniendo el conocimiento adecuado y herramientas necesarias).

  4. Financiero (asegurando la consecución de fondos y priorizando el uso de los recursos financieros)

Los objetivos estratégicos pueden estar ligados mediante una relación causa - efecto:

Nuestra compañía va a ‘Incrementar el valor de mercado’ (FINANCIERO) mediante ‘El crecimiento de los ingresos’ (FINANCIERO), ‘Reducción de costos administrativos’ (FINANCIERO) y “Reducir el costo promedio de almacenaje”.

Para alcanzar ‘El crecimiento en los ingresos’ (FINANCIERO) debemos convencer al cliente de nosotros somos “Confiables, amigables y convenientes” (CLIENTE) y proveemos “Modelos populares” (CLIENTE).

Para ser ‘Confiables, amigables y convenientes’ (CLIENTES), necesitamos que los clientes se encuentren con “Empleados amigables y agradables”, (CLIENTE), ‘Disponibilidad y conocimiento de los empleados’ (CLIENTE), asegurar un servicio ‘Profesional y manejo adecuado de reclamos’ (CLIENTES), proveer ‘Estacionamiento fácil’ (CLIENTE), garantizar ‘Entrega dentro de las siguientes 24 horas’ (CLIENTE) y la ‘Aprobación de crédito rápido’ (CLIENTE) y entrega de ‘Muebles de Calidad’ (CLIENTE) con ‘Acceso al financiamiento’ (CLIENTE).

Para dar a nuestros clientes ese sentimiento de ‘Disponibilidad y conocimiento de los empleados’ (CLIENTE) tenemos que asegurarnos “Suficientes empleados en la tienda todo el tiempo” (PROCESO INTERNO), para lo cual “Todos los empleados pasarán por un entrenamiento básico de ventas” (APRENDIZAJE Y CRECIMIENTO).

Etc.

Observe como todos estos objetivos están relacionados en una larga cadena de causa y efecto, pasando a través de las diferentes perspectivas descritas.

Note también como esas cadena de causa y efecto pueden ser fácilmente divididas en ‘Estrategias’, que podrían denominarse, por ejemplo:

Éxito financiero.

Mejorar la utilidad operacional.

Escoger los productos correctos.


Ejemplos de implementación
Mueblería ACME
Mediciones

Crear una estrategia ganadora es solo el primer paso en la implementación de un Cuadro de Mando Integral. El siguiente paso es medir el éxito o fracaso de su estrategia.

¿Por qué Medir?

Medir su estrategia le permitirá:

Confirmar o desechar las relaciones causa-efecto asumidas en su estrategia

Esto es vital. Su estrategia está basada en lo que usted cree influye en su proposición de valor al cliente. En le ejemplo de Mueblerías ACME asumimos que pagos mensuales bajos tendrán un mayor impacto que el precio del producto en nuestra proposición de valor del cliente De acuerdo con esta suposición, si se alzan los precios levemente, pero a la misma vez se introduce un nuevos sistema de financiamiento, con pagos mensuales menores, debería dar como resultado un incremento en las ventas. Si esto no sucede, entonces la suposición sobre la cual se basa nuestra estrategia es errónea y debemos replantearla..

Confirmar su habilidad para alcanzar lo planeado

¿ Ha sido capaz de contratar la clase de personal requerido?

¿ Ha tenido éxito en su esfuerzo por obtener nuevos espacios de estacionamiento o implementar su nuevo sistema de logística?

¿ Tienen estos cambios el efecto deseado para cumplir el principal objetivo del proceso interno (Escoger los productos correctos o entrega los productos adquiridos en la dirección solicitada en el tiempo planeado ?

Concentre su energía corporativa para estar alineada con su estrategia

Mantener registro de las medidas adecuadas y comunicar el éxito o fracaso para conseguirlas, obtener los valores deseados de tales medidas le ayudará a los empleados a concentrarse en los elementos más importantes. Este efecto puede ser muy importante si se informa primero a los empleados del “cuadro completo” y luego que vean las medidas que tienen relación directa con su trabajo.

¿Medir Qué?

Por extraño que resulte, este tópico es donde la implementación de muchos Cuadros de Mando Integral fallan, debido a :

Muchos gerentes son propensos a introducir medidas, de alguna manera operativas y rutinarias, obviándose las más importantes y que son precisamente las que son relevantes a los objetivos estratégicos.

El Cuadro de Mando Integral se satura de muchas medidas. No debería excederse de 25 medidas. Inicie con las medidas más importantes y paulatinamente puede ir incrementando su número.

Un gran número de medidas es usualmente signo de que el foco de la estrategia está siendo sacrificada por razones de organización interna..

El Cuadro de Mando Integral está desbalanceado. No más del 22% de las medidas deberían ser Financieras, cerca del 23 – 25% deben ser orientadas al cliente, aproximadamente el 28% – 30% debe ser cubierto por la perspectiva de procesos internos y el 23 – 25% debe cubrir la perspectiva de Aprendizaje y crecimiento.

El Cuadro de Mando Integral tiene muy pocos indicadores causa o relevantes. Los indicadores causa son medidas que pueden ser usados para predecir el futuro. Por ejemplo, el número de catálogos distribuidos puede ser usado como un indicador que me puede pronosticar el número futuro de visitantes a la tienda. El número de nuevos matrimonios puede ser usado como un indicador relevante en las ventas futuras de muebles.

Tome en cuenta que cuando se establece un indicador como relevante, es relativo al objetivo estratégico específico, por lo que obviamente podría no ser relevante para otro objetivo y viceversa. Los indicadores que miden la consecución del objetivo los llamaremos indicadores efecto.

Si el “número de carros pequeños nuevos” es el indicador efecto del objetivo “Incrementar la flotilla de vehículos pequeños”, puede ser utilizado como un indicador causa para el objetivo: “Entregar los productos correctos en la dirección correcta en el tiempo establecido”.

Para encontrar las mejores medidas, deberá considerar, mediante una “lluvia de ideas”, entre 50 y 60 medidas, luego deberá enfocarse en 25 a 35 medidas que realmente medirán la consecución de la visión, debido a :

Miden el éxito o fracaso de su objetivo (indicador efecto) .

Miden la influencia real sobre los objetivos (indicadores causa)

Miden sólo el éxito o fracaso del objetivo

Dará el mismo resultado, aún si es medido por personas diferentes.

Recomendación

Asegúrese que las medidas sean correctamente entendidas en el contexto de la estrategia,

Sí nuestra tienda de muebles fue medida en el número de artículos vendidos en lugar del margen de contribución acumulada de los muebles vendidos, el enfoque va a estar en la venta de tantos artículos como sea posible.

Puesto que es fácil vender artículos baratos, probablemente se notará rápidamente una caída en los ingresos. Enfocarse en los ingresos tiene la misma debilidad.


SunTzu
El arte de la guerra

Introducción
Determinación de planes
Acometer la guerra
Ataque mediante un estratagema
Disposición de la fuerza militar
Uso de la energía
Debilidad y fortaleza
Maniobrar
Variación de tácticas
Sobre la marcha
El terreno
Las nueve variedades del terreno
Ataque con viveza
Empleo de agentes secretos

Introducción

Sun Tzu, nacido en China, fue un filósofo práctico que escribió 7,000 palabras del texto de El arte de la guerra unos 500 años antes de Cristo.

Esta obra ha logrado un reconocimiento internacional como la esencia concentrada de una estrategia para ganar.

El texto de Sun Tzu encierra secretos para el logro del éxito personal y empresarial. Su estudio y su análisis detenidos develan conocimientos que conducen a la victoria.

Son muchas las pruebas que El arte de la guerra está realizando aportaciones significativas al pensamiento de los líderes empresariales contemporáneos.

Los antiguos principios estratégicos de Sun Tzu establecen una base firme para entender las reglas de la actuación de la empresa moderna.

Los principios fundamentales de la estrategia son los mismos para todos los hombres, todos los tiempos y todas las situaciones, sólo cambian las tácticas y éstas deben adecuarse a la época.

Cabe definir la estrategia como "hacer la cosa adecuada", y la táctica "hacer bien las cosas"

Contacto es una palabra que, quizá mejor que cualquier otra, indica la línea divisoria entre táctica y estrategia.

La estrategia concluye durante la guerra en la frontera y en el mundo empresarial ante la puerta de la sede central. La táctica comienza con el contacto con el cliente.

El arte de la guerra brinda reglas fundamentales para la doctrina estratégica contemporánea y es una fuente fértil de ideas en beneficio de la táctica.


SunTzu
El arte de la guerra
Determinación de los planes

Estimación concienzuda de las condiciones

Sun Tzu | Empresa
Influencia moral | Visión y misión
Metereología | Fuerzas exteriores
Terreno | Mercado
Jefe | Dirección
Doctrina | Principios orientadores

Comparación de atributos

¿ Quién es regido por aquellos que han establecido unos objetivos significativos (con un elevado valor moral).?

¿ Qué personas son las más capacitadas?

¿ Quién puede sacar el mejor partido de las condiciones actuales?

¿ Quién es más disciplinado?

¿ Quién es más fuerte?

¿ Quién se haya mejor adiestrado?

¿ Quién está más motivado?

Búsqueda de giros estratégicos

Vaya más allá de las normas ordinarias

Búsqueda de ventajas

Localice condiciones estratégicas favorables.

Examine concienzudamente la situación.

Haga lo inesperado

Constituya sus propios puntos fuertes.

Analice continuamente las fuerzas y debilidades de la oposición.


SunTzu
El arte de la guerra
Acometer la guerra

Disposición de los recursos adecuados

Cuando se agotan los recursos y no es posible reponerlos, la organización se viene abajo.

Convertir al tiempo en aliado

La victoria es el objetivo principal

“Mientras que oímos hablar de estúpido apresuramiento, todavía no hemos visto una operación inteligente que fuese prolongada”.

Cuando la operación lleve mucho tiempo:

Es posible que se agoten los recursos.
Las armas se emboten
Baje la moral
El adversario aproveche su apuro

“Lo que se valora es una victoria rápida, no operaciones dilatadas. “

quienes no comprenden los peligros, ignoran cómo realizar un empleo ventajoso de los recursos.

Los expertos no requieren recursos adicionales.

Todo el mundo debe beneficiarse de las victorias

Cuando otros abandonen el negocio, aprovéchese adquiriendo sus recursos físicos y humanos.

Venza adquiriendo competidores y mediante un buen uso de su personal en la nueva estructura de la organización. A esto se llama ¡ganar y convertirse en más fuerte”

Conozca su oficio

El objetivo estriba en ganar no en perder tiempo. Los líderes que de verdad conocen su negocio, controlan la batalla y logran la victoria.


SunTzu
El arte de la guerra
Ataque mediante una estratagema

Ganar sin combatir

Piense en convertir a los adversarios en aliados.

Las mejores victorias son aquéllas que cabe lograr sin conflicto:

En primer lugar, estrategia de ataque, el mejor enfoque.
Quebrante luego alianzas
Si estas acciones no tienen éxito, piense en combatir, pero no ataque puntos fuertes.

Fortaleza contra debilidad, siempre.

Cuanto más grande sea su fuerza en comparación con la del adversario, mayores serán las probabilidades de victoria.

Cuando los recursos estén igualados, combata sólo si posee destrezas especiales.

El pequeño no puede derrotar al grande, ni el débil al fuerte, ni pocos a muchos.

Cuidado con el “estúpido de alto nivel”

Quienes no ven el escenario de la acción e ignoran lo que sucede no deben dar órdenes.

Cada empresa debe ser regida por aquéllos que poseen amplia experiencia en ese negocio.

Las normas dictadas en la sede central de la empresa no tienen por qué aplicarse necesariamente a cualquier operación remota.

Obediencia a los principios fundamentales

Sepa cuándo puede lanzarse a la ofensiva y cuándo debe colocarse a la defensiva.

Si posee la superioridad, emplee una estrategia; si es inferior, utilice otra.

Recurra a aquellas acciones que posean una elevada unidad de propósitos.

Esté preparado para las contingencias

La sede central debe cuidar de no entremeterse.


SunTzu
El arte de la guerra
Disposición de una fuerza militar

Sea invencible

Lo que usted haga determinará si será derrotado

Lo que su adversario haga, determinará si usted puede vencer.

El hecho de que usted sepa cómo ganar no significa que llegue a vencer.

Asegure sus defensas; pues para vencer ha de pasar a la ofensiva

Cuando su fuerza sea insuficiente, debe defenderse

Cuando sus fuerzas sean superabundantes, ataque.

Las tácticas utilizadas en la defensa son diferentes de las empleadas en el ataque.

Alcance la superioridad estratégica

La mejor estrategia consiste en vencer sin combatir. Eso requiere a menudo mirar más allá de lo obvio para encontrar los infrecuente.

El logro de la victoria, evitando el conflicto, exige una profunda perspicacia y una planificación previa

Su estrategia tiene que ser tan buena que:

No sea posible la derrota.
Aproveche todas las oportunidades.

El bando que venza será aquél para el que era segura la victoria antes de que comenzase la batalla.

Los destinados a la derrota combaten con la esperanza de ganar.

El líder victorioso comprende la ley moral y se atiende estrictamente al método y la disciplina.

Empleo de la información para concentrar los recursos.

Comprenda la posición y la fuerza de su adversario

Considere dónde puede gozar usted de una relativa superioridad

Planifique la disposición de una superioridad abrumadora en un punto decisivo.

Constituya la fuerza del impulso.


SunTzu
El arte de la guerra
Uso de la energía

Constitución de una sólida estructura organizativa

El control es una cuestión de organización y de comunicaciones.

Use los mismos principios fundamentales, sea cual fuere el tamaño de su empresa.

Aplicación de una fuerza extraordinaria

Aquello con lo que directamente ataca a su adversario es la fuerza normal o directa.

Aquello con lo que ataca a sus áreas más débiles es la fuerza extraordinaria o indirecta

Mantenga a su oponente confuso acerca de sus vías de ataque

Utilice la fuerza normal para distraer y la extraordinaria para vencer

La combinación de lo normal y lo extraordinario es un círculo interminable de choques directos e indirectos.

Coordinación del impulso y del tiempo.

Sus acciones deben poseer la energía del impulso y tener lugar en el momento más ventajoso.

De la organización depende que reine un orden entre la confusión aparente.

Cuando la planificación crea unas circunstancias favorables, usted di spone de la ventaja de una moral elevada.

El hecho de que sea débil o fuerte dependerá de las disposiciones que hayan tomado.

Toda la fuerza procederá sólo del pueblo; el líder debe crear la situación para la victoria.

Es preciso seleccionar a las personas destinadas a una tarea en función de su capacidad, no del nepotismo o del nepotismo o del favoritismo.

La energía creada es la combinada de todas las personas y de todos los recursos.


SunTzu
El arte de la guerra
Debilidad y fortaleza

Asumir la iniciativa

Se hallará cómodo quien ocupe primero el campo de batalla y aguarde a su enemigo; el que llega después y se lanza apresuradamente al combate estará cansado.

Los diestros en la guerra llevan al enemigo hasta el campo de batalla y no son conducidos hacia allí por él.

Usted habrá de ofrecerle alguna ventaja para atraerle al campo de batalla. O adoptar acciones que le impidan llegar.

Planificar la sorpresa

Considere las siguientes acciones para sorprender y acosar al enemigo:

Cuando esté descansando, fatíguele
Cuando esté bien alimentado, logre que llegue a padecer hambre
Cuando repose, oblíguele a moverse.
Surja allí en donde tenga que apresurarse
Muévase velozmente hacia donde no sea esperado.

Ataque | Defensa
Para ocupar lo que ataque, asalte lo que no está protegido | Para conservar lo que defienda, asegúrese un lugar que no sea atacado
Frente a los diestros en el ataque, un enemigo no sabe por dónde defenderse | Frente a los diestros en la defensa, el enemigo no sabe por dónde atacar
Aquél cuyo avance es irresistible irrumpe en las posiciones débiles de su adversario | Quien en la retirada no puede ser perseguido se mueve con tal rapidez que no es posible atraparle

Conseguir una superioridad relativa

Si soy capaz de determinar las disposiciones del enemigo mientras oculto las propias, entonces:

Puedo concentrarme y él tiene que dividirse

Soy capaz de emplear mi fuerza para atacar una fracción de la suya; por eso, seré superior.

El enemigo no debe saber en dónde pretendo librar batalla.

Ignorándolo, tendrá que prepararse en mucho sitios.

Si se prepara en muchos sitios, serán pocos los que luchen en cualquier lugar.

Uno que cuenta con pocos ha de prepararse contra el enemigo.

Uno que cuenta con muchos obliga al enemigo a prepararse contra él.

Indagar conocimiento

Si uno sabe dónde y cuándo se librará a la batalla, será capaz de enviar todos sus recursos al lugar adecuado.

Si uno ignora dónde o cuándo se librará la batalla, sus unidades serán incapaces de ayudarse unas a otras.

Cabe crear la victoria (aunque el enemigo sea mayor en número, podemos impedirle que entable combate).

Averigüe sus planes y sabremos si nuestra estrategia funcionará

Acósele y determine sus pautas

Sondéele para conocer sus puntos fuertes y débiles.

Ser flexible

Mientras que usted se informa sobre él, no permita que discierna su disposición.

Las estrategias no cambian con la épocas

Modifíquelas cuando sean demasiado evidentes

Del mismo modo que en su descenso el agua conforma su curso según sea el terreno, evite los sectores fuertes y ataque en los débiles; determine la victoria en relación con la disposición del enemigo.

Como el agua no tiene forma constante, tampoco existen condiciones constantes.

Puesto que la situación se altera de modo constante, usted debe modificar continuamente sus tácticas.


SunTzu
El arte de la guerra
Maniobrar

Maniobra para obtener la ventaja

Haga del rodeo más largo la vía más directa

Convierta el infortunio en ventaja

Recurra al engaño

Realice cambios para confundir a su adversario.

Logro de la masa crítica

Considere atentamente estas cuestiones:

Conozca a aquéllos con quienes forme alianza
Conozca la situación y utilice la ayuda de aquellos que han tenido la misma experiencia.

Si aguarda a reunir todos sus recursos, será demasiado tarde. Si avanza sin recursos suficientes, tal vez los pierda todos.

Divida los beneficios de sus empeños

Engañar a su competidor

El propósito de su engaño no estriba en impedir que su adversario llegue al objetivo; la finalidad es, por el contrario, lograr que llegue demasiado tarde para que no nos cause daño alguno.

Desarrollo de unas comunicaciones internas eficaces

Disponga de un método para una comunicación clara.

No emplee las mismas comunicaciones en cada situación

Conseguir la ventaja mental

Reserve sus recursos para el esfuerzo principal

No libre batallas que no pueda ganar.

Adáptese rápidamente a los cambios en la circunstancias

No haga lo que su adversario pretende que realice, aunque no sea más que porque él lo desea

No acucie con demasiada dureza a un adversario desesperado.


SunTzu
El arte de la guerra
Variación de tácticas

Consideraciones de las opciones tácticas

Entienda la misión, reúna recursos y concentre la ofensiva.

No se demore en donde no es posible obtener una ventaja
Constituya alianzas en donde sea preciso
Cuando sean limitadas las opciones disponibles, recurra a la estrategia.
Combata cuando no exista otra alternativa.

Hay:

Oportunidades empresariales por las que no debemos optar.
Competidores a los que no debemos atacar
Relaciones empresariales que no debemos mantener.
Posiciones en donde no podemos ganar
Instrucciones que no debemos seguir

Por sí solas, las ventajas no son suficientes.

Tanto si es favorable la situación como si resulta desfavorable, tenga siempre en cuenta lo que habrá que hacer en el caso opuesto.

Al objeto de conseguir una ventaja, piense en lo que haría su adversario para lograrla.

Recurra a abogados y a otros profesionales para poner en apuros a su oponente.

Preparación de las defensas adecuadas

No cuente con que no ataque su adversario; espere, por el contrario, que optará por la ofensiva y prepárese en consecuencia.

Evitar los fallos de la dirección:

La bravura puede llevar a la temeridad y al aniquilamiento
Un exceso de cautela es susceptible de conducir a la cobardía y la derrota
La ira induce un talante vulnerable a los insultos.
Un sentido extremado del honor suscita susceptibilidad y es causa de reacciones impropias.
El exceso de preocupación determina inquietud y provoca fallos.


SunTzu
El arte de la guerra
Sobre la marcha

Ocupación de posiciones naturales sólidas

Manténgase cerca de los recursos que incrementen su fuerza

Colóquese de tal modo que su adversario esté en desventaja.

Trate de evitar que su oponente aproveche la fuerza natural de que pueda disponer.

Buscar siempre el terreno elevado

Cuide de la salud de los suyos

No ocupe posiciones peligrosas; deje que lo haga su adversario

Combata desde una posición dominante

Realizar una estimación de la situación

Observe los indicios que le revelen lo que hace su adversario

Estudie las acciones y el talante de los suyos

Si su oponente reparte pródigos incentivos, es que está a punto de agotar sus recursos.

Considere a cada adversario como una amenaza; cuide de no subestimarle.

La disciplina puede lograr la adhesión

Trate con humanidad a sus empleados.

Infunda un sentido de la disciplina

La confianza debe ser mutua, de otra manera, no existe.


SunTzu
El arte de la guerra
El terreno

Conozca su campo de batalla

Llegue temprano y consiga las mejores posiciones

Deje que su competidor entre primero en mercados discutibles para ver si existe una oportunidad.

Desarrolle su fortaleza en angostos huecos del mercado.

Ataque sólo aquellos sectores débilmente defendidos.

Defienda vigorosamente los mercados rentables y singulares.

Es posible que resulten difíciles de atender los mercados lejanos.

Obedezca las leyes de la dirección

Si el jefe ataca un sector fuerte, perderá.

Cuando las instrucciones sean clara, todo el mundo operará con confianza; si no lo son, cada acción resultará desorganizada

Si los jefes se revelan incapaces de estimar exactamente la situación general, el resultado será la bancarrota.

Libre sólo las batallas que puede ganar

Utilice la fortaleza de posiciones naturales

Sepa cómo estimar la fuerza de su adversario

Sea sagaz en el cálculo de los peligros y las dificultades.

No basta con que conozca lo que tiene que hacer. Debe también poner en práctica lo que sabe.

No actúe en beneficio propio sino conforme a los mejores intereses de sus empleados y de su empresa.

Rehuya las malas situaciones.

Conózcase a sí mismo y conozca a su adversario

No basta conocerse a sí mismo, ha de saber además las fortalezas y debilidades del adversario.

Elevará considerablemente sus probabilidades de victoria si ataca sectores débiles y soslaya los fuertes.


SunTzu
El arte de la guerra
Las nueve variedades del terreno

Escoja un campo favorable de batalla

En cada oportunidad debe considerar la situación:

No luche interiormente.
No ataque ni se defienda en donde no puede conseguir la ventaja.
Si no es capaz de avanzar o de retirarse, concéntrese en protegerse.
Cuando sea difícil progresar, persista en la estrategia.
En posición desesperada, pelee valientemente.

Conforme la estrategia de su adversario

Haga cuanto sea legítimamente posible para quebrantar las comunicaciones internas, la cooperación, la moral y la cohesión de su oponente

Avance cuando pueda obtener una ventaja; permanezca en donde se encuentra si no cabe conseguir ventaja alguna.

Apodérese de la iniciativa para mantener a su adversario a la defensiva.

La velocidad resulta esencial. Muévase con rapidez y no pierda oportunidades.

Haga de la victoria la única opción

Cuando más éxito tenga, mayor será la moral y más seguridad tendrá en sus futuras victorias.

Conciba planes para ganar y solicite activamente nuevos recursos.

Asegúrese de que quedan bien entendidas las consecuencias del fracaso de la empresa.

La lucha por la supervivencia asegura la unidad y desarrolla su propia fuerza.

El táctico diestro acepta el ataque en un sector y devuelve el golpe en otro.

Planificación de esfuerzos coordinados

Promueva acciones que estimulen la cooperación interna.

No se base en los elementos físicos; la victoria sólo procede de un equipo tenaz y unido por un propósito.

Establezca normas elevadas de rendimiento

Utilice la fuerza de posiciones naturales.

Persista en el ataque

Conserve unidos a los suyos

Dirija serenamente

Sea justo y mantenga el orden

Comprenda que hay cosas que no se pueden decir públicamente porque su revelación ayudaría al oponente.

Mantenga en la confusión a su adversario.

Cerciórese de que todo el mundo se halla motivado para triunfar y evitar el fracaso.

Aprenda los modos de ganar

El líder tiene que conocer:

Los planes de aliados y competidores
Los campos de conflicto
Las personas que pueden vencer

Adapte siempre su estrategia a la situación.


SunTzu
El arte de la guerra
Ataque con viveza

Quebrante e irrumpa

Utilice en el ataque las armas más decisivas

Quebrante a su oponente e irrumpa en la brecha

Sea emprendedor en el desarrollo de su ofensiva

Consolide sus logros

Vigorice los esfuerzos eficaces y explote las oportunidades que surjan.

Estimule y premie el espíritu emprendedor

Establezca cuidadosamente sus planes y pase a la acción

Conténgase

Ataque sólo cuando vea una ventaja

No gaste energías simplemente en beneficio de sus propios intereses

No ataque para satisfacer su propia ira

Lo perdido es irrecuperable

Sea prudente y no emprenda acciones precipitadas.


SunTzu
El arte de la guerra
Empleo de agentes secretos

Invierta en recursos de información

Un gran esfuerzo requiere grandes recursos. Espere oposición de quienes hayan de soportar esa carga

No prescinda de los premios y honores que contribuyen a motivar a los empleados. Pequeñas sumas pueden aportar grandes resultados.

Asigne los recursos necesarios para obtener la información que vaya a necesitar.

El coste de operaciones innecesariamente prolongadas será mucho mayor que el de la información que le ayudará a vencer con celeridad.

Establezca un sistema activo de información

Una buena información resulta crucial para el éxito. Y debe proceder de aquéllos que conocen la situación.

Cuidado con los que sólo pueden dar opiniones. Esa información carente de base será equívoca.

Desarrolle una red capaz de proporcionar información.

Envié a recoger información a aquellas personas cuya única misión sea ésa.

Recurra a todos los que pueden constituir una fuente de información.

Busque a aquellas personas que disponen especialmente de más información acerca de la situación.

Consiga toda la información que sea posible recoger legítimamente de los individuos con quienes hable y de todos sus empleados.

Practique el contraespionaje

No haga cosas que puedan proporcionar información a su adversario.

Cuidado con el visitante que gratuitamente le proporciona información relativa a su oponente. Es posible que suministre a la otra parte información acerca de usted.


La estrategia competitiva
de Michael Porter

Introducción
Las fuerzas competitivas básicas
Las estrategias competitivas genéricas
La cadena de valor

Introducción

Michael Porter, a través de sus libros, proporcionó los instrumentos analíticos necesarios para llevar a cabo la planeación estratégica de las organizaciones y que básicamente comprende tres conceptos fundamentales.

El primer concepto fundamental tenía que ver con el atractivo relativo de las diversas industrias (sectores) desde el punto de vista de sus beneficios a largo plazo. Porter plantea que las empresas diferían en función de cinco “fuerzas competitivas” básicas, y la comprensión de estas fuerzas era fundamental para poder desarrollar una estrategia y asegurarse una ventaja competitiva.

Porter plantea que mientras que la mejor estrategia para cualquier empresa dependía de sus circunstancias particulares, en general una empresa sólo podía ocupar tres posiciones para poder abordar con éxito las cinco fuerzas competitivas, conseguir aumentar la rentabilidad de sus accionistas y mejorar su competitividad a largo plazo.

Finalmente, Porter plantea que todo el análisis relativo a las fuentes de ventajas competitivas tenía que realizarse no a nivel global de toda la compañía sino a nivel de cada una de las actividades que lleva a cabo una empresa a la hora de diseñar, producir, realizar el mercadeo, la entrega o el apoyo de su producto. En pocas palabras, se podría decir que cada empresa tiene una cadena de actividades que aportan un valor a sus clientes, y que es sólo mediante el análisis minucioso y profundo de esta “cadena” que una compañía podrá encontrar fuentes de las ventajas competitivas sostenibles.

.


La estrategia competitiva
Las fuerzas competitivas básicas

L a finalidad de la estrategia competitiva de una unidad de negocios de una industria determinada es encontrar una posición en la industria desde la cual la compañía pueda defenderse a sí misma de estas fuerzas competitivas o bien pueda influir en ellas a su favor. Estas cinco fuerzas competitivas son:

  1. La amenaza de entrada de nuevas empresas

  2. La amenaza de productos o servicios sustitutos

  3. El poder negociador de los compradores

  4. El poder negociador de los proveedores

  5. La rivalidad existente entre los distintos competidores del sector

Luego de analizar el sector industrial, deberá determinar los factores críticos de éxito para competir en esa industria.


La estrategia competitiva
Las fuerzas competitivas básicas
1. La amenaza de entrada de nuevas empresas

La primera fuerza competitiva versa sobre la facilidad o dificultad que un nuevo competidor puede experimentar cuando quiere empezar a operar en una industria. Obviamente, cuando más difícil es entrar, menor es la competencia y mayor es la probabilidad de obtener beneficios a largo plazo. Michael Porter identifica siete barreras que dificultan la entrada de nuevos competidores en un mercado.

Economías de escala. En algunos sectores industriales, las grandes compañías tienen ventaja puesto que el costo unitario de producir un producto o de dirigir una operación disminuye a medida que aumenta el volumen de producción. Por lo tanto, una nueva empresa que entra en el sector debe gastar grandes sumas de dinero para poder producir a gran escala o bien debe aceptar sufrir una desventaja en sus costos en función de su menor tamaño. Las economías de escala en producción, investigación, marketing y servicio son probablemente barreras fundamentales a la hora de entrar en el sector de la industria informática.

Diferenciación de producto. Las empresas establecidas tienen marcas y se han ido ganando la fidelidad de sus clientes a lo largo del tiempo. Una empresa que se introduzca por primera vez en el sector tendrá que gastar grandes sumas de dinero para superar, por ejemplo, a la marca Coca-Cola y a su base de clientes

Necesidades de capital C uando mayores son los recursos necesarios para poder empezar un negocio, mayor es la barrera para entrar en un sector. Esto es particularmente cierto si la inversión inicial es arriesgada o irrecuperable, como es el caso de la inversión en investigación y desarrollo o en publicidad. Por ejemplo, el costo y riesgo asociados al inicio de una compañía de productos farmacéuticos será muy superior al costo y riesgo asociados al inicio de una pequeña empresa de consultoría.

Los costos vinculados a los cambios, Se podría crear una barrera para entrar en un determinado sector si los clientes tuvieran que afrontar los costos derivados de cambiar de proveedor. Por ejemplo, en soluciones intravenosas (IV) y en equipos médicos, los procedimientos para suministrar las soluciones a los distintos pacientes difieren según los distintos productos competitivos y los sistemas de suspensión de las botellas de soluciones intravenosas no siempre son compatibles. En este caso el cambio de proveedores deberá afrontar y superar la resistencia de las enfermeras responsables de la administración de los tratamientos y requerirá nuevas inversiones en las instalaciones.

Acceso a los canales de distribución. Cualquiera que lance un nuevo canal de TV por cable tendrá que luchar para conseguir la atención de la audiencia. Advierta, por ejemplo, la extensa y costosa publicidad que realizan los nuevos canales de televisión para animar a la audiencia a que solicite a la empresa que ha realizado la instalación su conexión con el Canal de Historia, el Canal de Novelas o con las nuevas ofertas similares que van apareciendo en el mercado. Los fabricantes de nuevos productos alimenticios tienen un problema similar puesto que tienen que luchar por conseguir un buen posicionamiento en los estantes de los supermercados.

Desventajas de los costos independientemente del tamaño de la empresa. Las empresas ya establecidas pueden tener ventajas de costos por una serie de razones, incluida la propiedad de la tecnología, el know-how del producto, el acceso favorable a las materias primas, la ubicación favorable, las ayudas del gobierno, la experiencia de la fuerza laboral, etc.

Política del gobierno. El gobierno puede limitar o impedir la entrada en determinados sectores exigiendo licencias, limitando el acceso a las materias primas como el carbón o a terrenos públicos, o bien con otro tipo de regulaciones. Entre los sectores industriales regulados están el transporte por carretera, por tren y aéreo.


La estrategia competitiva
Las fuerzas competitivas básicas
2. La amenaza de productos o servicios sustitutos

La segunda fuerza competitiva se refiere a la facilidad con la que un comprador puede sustituir un tipo de producto o servicio por otro.

Por ejemplo, el huevo es sustituto de las hojuelas de maíz. Los sustitutos se convierten en amenaza especialmente cuando no sólo ofrecen una alternativa al comprador, sino que además mejoran considerablemente el precio o los resultados del producto en cuestión. Por ejemplo, los sistemas de alarma electrónicos tuvieron un impacto negativo en las empresas especializadas en guardas de seguridad puesto que ofrecían una protección equivalente con unos costos sustancialmente inferiores


La estrategia competitiva
Las fuerzas competitivas básicas
3. El poder negociador de los compradores

No todos los compradores son iguales. Los compradores tienen mucho poder cuando hacen lo siguiente:

Compran en grandes cantidades, lo que les permite exigir mejores precios unitarios. Por ejemplo, pensemos en el poder que tiene Wal-Mart a la hora de pedir concesiones a uno de sus proveedores, comparado con el poder de una pequeña tienda familiar.

Tienen un interés especial en ahorrar, porque el artículo que compran representa una parte importante de sus costos totales. Por ejemplo, una compañía aérea va a estar mucho más interesada en el precio del combustible que una pequeña tienda que tiene un solo camión de reparto.

Compran productos estándar o bienes de consumo. Si el artículo que se está comprando se puede encontrar en muchos sitios, lo más probable es que el comprador pueda acudir a diversos proveedores y que pueda ponerlos en competencia para llegar a conseguir el mejor precio posible. Por ejemplo, el consumidor que desea comprar un automóvil de cuatro puertas tiene mucho más poder negociador con un concesionario que otro comprador que esté buscando un vehículo más peculiar, personalizado o de tipo deportivo.

Los costos derivados del cambio son escasos. Cambiar de una marca de papel higiénico a otra normalmente conlleva unos costos mínimos e incluso nulos. Por otro lado, cambiar de un sistema informático tipo Apple puede resultar bastante caro teniendo en cuenta que habrá que reemplazar tanto el equipo como el software, y convertir todos los archivos.

Sus utilidades son bajas. Cuando menor es el margen de utilidad del comprador, mayor es la probabilidad de que busque los precios más bajos. Normalmente los compradores ricos suelen ser menos sensibles a los precios.

Producen el producto ellos mismos. Generalmente, las principales compañías de automóviles suelen jugar “la carta” de que son fabricantes a la hora de negociar un precio con sus proveedores. “No quieres hacerme los frenos a este precio…? Muy bien, no hay problema, los haremos nosotros”.

Están muy interesados en la calidad del producto que están comprando. Por ejemplo, el enorme costo asociado a una fuga en un pozo de petróleo, por lo tanto, los compradores de equipamiento relacionado con el crudo están mucho más preocupados por la calidad y la fiabilidad de los mecanismos instalados para la prevención de fugas que por cualquier cuestión relacionado con el costo.

Tienen información completa. Un cliente que negocia el precio de un automóvil nuevo después de haberse informado en profundidad sobre el costo de los concesionarios y el valor de los autos de segunda mano probablemente conseguirá mejores precios que otro cliente que cree que el precio que le propone el vendedor es el mejor precio que podría conseguir.


La estrategia competitiva
Las fuerzas competitivas básicas
4. El poder negociador de los proveedores

Los proveedores tienen un poder negociador similar al de los compradores. Los grupos de proveedores tienen poder si se dan las siguientes condiciones:

Están dominados por unas pocas compañías y están más concentrados que la industria a la que abastecen, por lo tanto es bastante poco probable que lo compradores hagan frente común y les exijan mejores precios, calidad o plazos.

No tienen que competir con otros productos sustitutivos vendidos a la industria. En otras palabras, el comprador no tiene mucho más de dónde elegir.

El proveedor no depende del comprador porque éste represente una fracción importante de sus ventas.

Los productos que vende el proveedor son importantes para la empresa del comprador.

Los productos del proveedor en cierta forma son únicos, o al comprador le resultaría muy caro o muy complicado obtener un producto sustitutivo.

Plantean una seria amenaza de “integrarse hacia adelante”. El grupo de proveedores podría convertirse en la competencia del comprador utilizando los productos/recursos que actualmente están vendiendo al comprador para producir por sí mismos el artículo que actualmente está produciendo el comprador.


La estrategia competitiva
Las fuerzas competitivas básicas
5. Rivalidad entre los competidores existentes

El nivel de competitividad en una industria viene marcado por el grado de rivalidad entre los competidores existentes. La competitividad es mucho más intensa en una industria en la que prevalecen las siguientes condiciones.

1. Hay varias empresas que compiten, o las empresas que compiten son relativamente iguales en cuanto a tamaño y/o recursos.

Cuando la industria está muy concentrada o dominada por una o dos empresas, el líder o líderes pueden imponer disciplina. Cuando hay varias empresas compitiendo y/o los competidores son bastante parecidos, entonces alguna de las empresas recortará precios de una forma muy agresiva para conseguir una ventaja respecto a los demás.

2. El sector industrial está creciendo muy lentamente.

Cuando el crecimiento de la industria se hace más lenta o se detiene, entonces lo único que pueden hacer los rivales para mejorar sus resultados es quitarles negocios a las empresas competidoras.

3. Las empresas tienen costos fijos elevados.

Los costos fijos son aquellos costos asociados con el funcionamiento habitual de una empresa, como por ejemplo los sueldos de los directivos, los alquileres, los seguros y otros costos de este tipo que normalmente no suelen variar en función del volumen de producto manufacturado. Cuando los costos fijos son elevados en relación con el valor total del producto manufacturado, las empresas se ven sometidas a una gran presión para producir a plena capacidad a fin de mantener los costos unitarios bajos.

4. Las empresas tienen costos de almacenamiento elevados.

Cuando el almacenamiento de productos resulta muy caro, las compañías tienen la tentación de recortar precios para hacer mover su producto.

5. Las empresas tienen unos márgenes de tiempo dentro de los cuales deben vender el producto.

Por ejemplo, las líneas aéreas nunca pueden recuperar lo que pierden cuando en sus aviones quedan asientos vacíos. Por lo tanto, sienten la presión de tener que vender todos los billetes, aun a muy bajos precios.

6. El producto o servicio se considera como un bien de consumo sobre el que el comprador tiene varias opciones, y el costo que debe afrontar el comprador por cambiar de marca o de proveedor es pequeño.

En estos casos, el comprador busca precio y servicio y la competencia es muy fuerte.

7. La capacidad se debe aumentar en grandes cantidades.

En algunos sectores industriales, como en la producción de cloro, cloruro de vinilo y fertilizantes de amoníaco, no es posible o rentable para las compañías aumentar la capacidad de producción en pequeñas cantidades. Por lo tanto, es muy probable que la industria sufra una serie de fluctuaciones y pase por períodos de exceso de capacidad, cuando las empresas pueden producir más de lo que el mercado puede utilizar, y por períodos de defecto de capacidad, cuando se demanda más producto del que puede producir una empresa. La deficiencia de capacidad lleva a tomar decisiones para aumentar la capacidad. Obligadas por las circunstancias, las compañías aumentan la capacidad productiva en grandes cantidades, produciéndose un exceso de capacidad, que a su vez se traduce en rebajas de precios y aumento de la competencia.

8. Los competidores tienen distintas estrategias, orígenes, personalidades y varias cosas más.

Las compañías extranjeras complican el entorno competitivo pues enfocan un mismo negocio con metas y objetivos distintos de los de las empresas locales. Lo mismo ocurre en el caso de empresas más nuevas, más pequeñas, o administradas por los propios propietarios que pueden ser mucho más agresivas y estar dispuestas a arriesgarse mucho más.

9. Hay mucho en juego.

Por ejemplo, la competencia entre compañías telefónicas de los Estados Unidos fue particularmente fuerte en los primeros años posteriores a la liberalización, porque los rivales asumieron que tenían muy poco tiempo para conseguir clientes y ganar participación de mercado. Les inquietaba pensar que una vez que la gente hubiese optado por una determinada compañía les iba a ser mucho más difícil conseguir que cambiara.

10. Las barreras de salida son altas.

Desde un punto de vista económico, estratégico y/o emocional, para una empresa puede resultar muy caro abandonar y dejar el negocio. Por este motivo, las compañías pueden seguir compitiendo aun en el caso de que no les resulte muy rentable hacerlo. Algunos ejemplos de barreras son:

Dificultad para liquidar equipos por su precio y nivel de especialización.

Puede resultar muy caro romper un contrato laboral.

Vínculos emocionales que unen a los directivos y a los propietarios de la empresa con la misma.

Restricciones en cuanto a despidos y cierres de plantas que son bastante comunes en muchos países.


La estrategia competitiva
Las fuerzas competitivas básicas
Los factores críticos de éxito

Una vez analizadas las cinco fuerzas de la industria, deberá identificar claramente los factores críticos de éxito, que son los elementos que debería tener toda empresa que desee competir en ese sector industrial.

Esta definición le permitirá identificar claramente sus fortalezas y debilidades, a la luz del sector industrial donde está, o desea, participar.

Algunos ejemplos de factores críticos de éxito, que se podrían encontrar en algunos sectores industriales son:

Acceso a capital

Acceso a materias primas

Innovación constante

Excelentes medios de distribución, etc.

Aquellos factores de éxito que la empresa no ha conseguido obtener, le establecerá tanto objetivos estratégicos como planes de acción futuro, a lograr para tener así una posición estratégica menos vulnerable.

Si no es posible cumplirlos, mejor abandone ese sector puesto que sus posibilidades de obtener rentabilidad son prácticamente nulas.

Una posibilidad ante un panorama negativo, es tratar de cambiar las reglas del juego, tal como lo hicieron los japoneses en su incursión al mercado automovilístico de U.S.A.


La estrategia competitiva
Las estrategias competitivas genéricas

La estrategia competitiva consiste en tomar medidas ofensivas o defensivas para encontrar una posición defendible en una industria, para poder afrontar con éxito las cinco fuerzas competitivas y de este modo conseguir un mayor rendimiento de las inversiones. Aunque Porter admite que las compañías han descubierto varios caminos para poder conseguir tal fin, insiste en que sólo hay tres estrategias internamente coherentes mediante las cuales se pueden conseguir superar a otras empresas. Estas estrategias genéricas son:

  1. Liderazgo absoluto en costo.

  2. Diferenciación

  3. Especialización

El peligro de estar atrapado en el medio


La estrategia competitiva
Las estrategias competitivas genéricas
1. Liderazgo absoluto en costos

En algunas compañías, los directivos dedican bastante atención al control de costos. Aunque no menosprecian otras áreas como calidad y servicio, el tema central de la estrategia de estas compañías es mantener los costos bajos en relación con sus competidores. El bajo nivel de costos supone una defensa frente a las cinco fuerzas competitivas en varios aspectos.

El nivel de costo es un arma con la que la empresa puede defenderse de sus competidores puesto que sus bajos costos le permiten obtener beneficio una vez que sus competidores hayan dilapidado los suyos en la rivalidad por el mercado. Una posición de costos bajos defiende a la empresa de los compradores más fuertes porque los compradores sólo pueden ejercer su poder para hacer los precios al nivel del siguiente competidor más eficiente. El nivel de costos bajo es también una defensa ante los proveedores al proporcionar más flexibilidad para afrontar los incrementos en el costo de los insumos. Generalmente, los factores que conducen hacia una posición de costos bajos también conducen a la creación de barreras de entrada en cuanto a economías de escala o de ventajas de costo. Finalmente, una posición competitiva en costos normalmente posiciona a la compañía favorablemente frente a productos sustitutivos de los competidores en el sector. Por ello, una posición competitiva en costos protege a la empresa contra las cinco fuerzas competitivas porque la guerra de precios sólo continuará erosionando los márgenes hasta que eliminen los del próximo competidor más eficiente, y porque los competidores menos eficientes serán los primeros que deberán afrontar las presiones competitivas.

Naturalmente, el liderazgo en costos no es adecuado para todas las compañías. Las compañías que persigan el liderazgo en costos como estrategia deben tener una participación de mercado elevada en relación con sus competidores, o bien deben tener algún otro tipo de ventaja, como por ejemplo el acceso favorable a las materias primas. Los productos se tienen que diseñar de manera que sean fáciles de fabricar, y una compañía que desee mantener el nivel de costos bajos tendrá que mantener una extensa gama de productos relacionados de forma que pueda repartir los costo entre toda la línea de productos y evitar así que todo el peso recaiga sobre los productos individuales. Además, la compañía que mantenga un bajo nivel de costos deberá contar con una amplia cartera de clientes. No se puede dirigir hacia mercados pequeños o hacia nichos del mercado. Además, una vez que una compañía consiga el liderazgo en costos, deberá ser capaz de generar márgenes de beneficio elevados; y si además consigue reinvertir esos beneficios adecuadamente modernizando su equipamiento e instalaciones, será capaz de conservar su posición de bajo nivel de costos durante cierto tiempo. Algunas compañías que han seguido esta estrategia son: Briggs Stratton, Lincoln Electric, Texas Instruments, Black Decker y Du Pont.

Como podrá suponer, Porter advirtió que había ciertas desventajas y peligros asociados al liderazgo en costos. Aunque normalmente un volumen elevado permite una reducción de costos, el ahorro no es automático, y los directivos de compañías competitivas en costos han de estar siempre alerta para asegurarse de que efectivamente se consiguen los ahorros prometidos. Los directivos tienen que estar muy atentos a la necesidad de retirar activos obsoletos, de invertir en tecnología y de gestionar la empresa teniendo siempre presente el nivel de costos. Finalmente, existe el peligro de que un recién llegado o un viejo competidor imite la tecnología del líder o los métodos de control de costos y consiga ocupar la primera posición. El liderazgo en costos puede ser una respuesta eficaz a las fuerzas competitivas, pero no hay nada seguro.


La estrategia competitiva
Las estrategias competitivas genéricas
2. Diferenciación

La diferenciación es una alternativa al liderazgo en costos. Con la diferenciación, la empresa se preocupa menos de los costos y más por ser percibida en la industria como única en algún sentido. La empresa Caterpillar, por ejemplo, destacó la durabilidad, el servicio, la disponibilidad de repuestos y la buena red distribución de sus productos para diferenciarse de sus competidores, Coleman hace lo mismo con el equipamiento de camping. A diferencia de la estrategia del liderazgo en costos, en la que puede haber una sola empresa líder en costos en una industria, en el caso de la estrategia de la diferenciación, en una misma industria pueden haber muchas empresas diferenciadoras puesto que cada una de ellas puede hacer énfasis en un atributo que difiera de los de sus rivales.

La diferenciación requiere ciertos intercambios con los costos. Los diferenciadores tienen que invertir más en investigación que los líderes en costos. Sus diseños de producto deben ser mejores. Para fabricar sus productos tienen que utilizar materias primas de más calidad y generalmente más caras. Tienen que invertir más en servicio al cliente. Además tienen que estar dispuestos a renunciar a cierta participación de mercado. A pesar de que todo el mundo reconoce la superioridad del producto y de los servicios del diferenciador, muchos clientes no pueden o no están dispuestos a pagar más por ellos. Por ejemplo, un Mercedes no le va a convenir a todo el mundo.

Aun así, la diferenciación proporciona una estrategia viable. La lealtad a una marca proporciona cierta defensa contra los competidores. El carácter único de los diferenciadores constituye en cierto modo una barrera para la entrada de nuevas empresas. Sus mayores márgenes de beneficio les dan cierta protección frente a los proveedores pues pos su situación financiera se pueden permitir buscar otras alternativas. El producto que ofrece el diferenciador tiene muy pocos sustitutos y, por lo tanto, los clientes tienen menos opciones y su poder negociador es menor.

Desde el punto de vista negativo, la diferenciación, al igual que el liderazgo en costos, conlleva ciertos riesgos. Si la diferencia entre los precios de los competidores líderes en costos y los diferenciadores llega a ser demasiado grande, los clientes pueden llegar a abandonar al diferenciador y optar por el competidor líder en costos, menos diferenciador. El comprador puede decidir sacrificar algunas de las características, el servicio y el carácter único que ofrece el diferenciador para poder ahorrarse algo. En segundo lugar, lo que un día puede hacer que una compañía sea única, al día siguiente puede haber cambiado. El gusto de los compradores también puede cambiar. La características única que ofrece el diferenciador puede pasar de moda. Finalmente, los competidores líderes en costos pueden llegar a conseguir imitar tan bien al diferenciador que consigan llevarse todos sus clientes. Por ejemplo., Harley-Davidson, un claro ejemplo de fabricante de motocicletas diferenciador, puede ser vulnerable a Kawasaki o a otros fabricantes japoneses de motocicletas que fabrican modelos de motos parecidas a las Harley-Davidson pero a costos inferiores.


La estrategia competitiva
Las estrategias competitivas genéricas
3. Especialización

La última estrategia genérica de Porter es la especialización. En este caso una compañía se dirige a un comprador, línea de producto o mercado geográfico particular. “Mientras que las estrategias de liderazgo de costos y diferenciación pretenden conseguir sus objetivos en el conjunto de la industria, la estrategia de especialización pretende servir a un determinado público”. Por ejemplo, Porter Paint se especializa en servir al pintor profesional y deja el resto del mercado a otras compañías de pintura. La diferencia fundamental entre la estrategia de especialización y las otras dos estrategias es que una compañía que adopta la estrategia de especialización conscientemente está decidiendo competir sólo en un pequeño segmento del mercado.

En lugar de intentar atraer a todos los compradores ofreciendo costos bajos o bien productos o servicios únicos, la compañía especializada pretende servir únicamente a un tipo de comprador particular. Al concentrarse en ese mercado más estrecho, una compañía especializada puede perseguir el liderazgo en costos o la diferenciación con las mismas ventajas y desventajas que los líderes absolutos en costos y los diferenciadores.


La estrategia competitiva
Las estrategias competitivas genéricas
El peligro de quedar atrapado en el medio

U na compañía tiene tres opciones estratégicas: liderazgo en costos, diferenciación o especialización Esta última se divide en otras dos subopciones: especialización en costos y especialización en diferenciación. Según Porter, las tres opciones son muy viables para afrontar la cuestión de las fuerzas competitivas, y advirtió a todos los directivos que lo mejor que podían hacer era optar por una y sólo una de las opciones.

De no hacerlo, su compañía y ellos mismos quedarían “atrapados en el medio” y no tendrían ninguna estrategia para defenderse. Una empresa de este tipo no tendría “participación de mercado, ni capacidad de inversión ni decisión para competir por costos, no tendría la diferenciación necesaria dentro de su sector para obviar una posición competitiva en costo, o la especialización necesaria para crear diferenciación, o una posición de nivel de costo bajo en una esfera más limitada”.

Una empresa de este tipo perdería clientes de gran volumen que quieren precios bajos y perdería clientes de márgenes elevados que quieren productos y servicios únicos. La empresa que está atrapada en el medio tendría entre otras cosas pocos beneficios, una cultura corporativa poco definida, acuerdos organizativos conflictivos, un sistema de motivación pobre, etc.

Porter plantea que en lugar de arriesgarse a encontrarse bajo tales circunstancias, los directivos debían elegir una de las tres estrategias. Pero ¿Cómo? Analizando su cadena de valor.


La estrategia competitiva
La cadena de valor

“La ventaja competitiva no se puede entender considerando la compañía como un todo”, planea Porter. Las auténticas ventajas en costos y diferenciación se deben buscar en la cadena de actividades que una empresa realiza para poder otorgar valor a sus clientes. Porter sugiere que los directivos han de reconducir el análisis estratégico detallado hacia la cadena de valor para después poder elegir la estrategia que más les convenga.

Porter identifica cinco actividades primarias y cuatro actividades secundarias que constituyen la cadena de valor de todas las empresas. Las cinco actividades primarias son:

  1. Logística de entrada. Actividades relacionadas con la recepción, almacenaje y control de los insumos necesarios para fabricar el producto, como manejo de materiales, almacenamiento, control de inventario, programa de los vehículos y devoluciones a los proveedores.

  2. Operaciones. Actividades relacionadas con la transformación de los insumos en el producto final, como mecanización, embalaje, montaje, verificación, impresión y operaciones en general.

  3. Logística de salida. Actividades relacionadas con la reunión, almacenamiento y distribución física del producto a los compradores, como almacenaje de los productos terminados, manejo de materiales, organización de los vehículos de repartos, procesamiento de pedidos y horarios.

  4. Marketing y ventas. Actividades relacionadas con el desarrollo de un motivo que justifique la compra del producto y con la motivación de los compradores para que lo compren, como la publicidad, promoción, venta, ofertas, selección del canal de distribución relaciones con el canal de distribución y precios.

  5. Servicio. Actividades relacionadas con la provisión de un servicio para realzar o mantener el valor de dicho producto, como la instalación, preparación, formación, suministro de recambios y reajustes del producto.

Las cuatro actividades secundarias o de apoyo son:

  1. Compras. Actividades relacionadas con la compra de materias primas, suministros y otros artículos consumibles, además de la maquinaria, equipamiento de laboratorio, equipamiento de oficinas y edificios.

  2. Desarrollo de tecnología. Actividades relacionadas con la mejora del producto y/o de los procesos, incluyendo investigación y desarrollo, diseño de producto, análisis de medios, diseño o procesos, diseño de procedimientos de servicios, etc.

  3. Gestión de recursos humanos. Actividades relacionadas con la búsqueda, contratación, formación, desarrollo y compensación del personal.

  4. Infraestructura de la empresa. Actividades como dirección de la empresa, planificación, finanzas, contabilidad, cuestiones legales, gestión de calidad, etc.

Naturalmente, decía Porter, éstas son las actividades de la cadena de valor genérica. Cada categoría genérica podría y debería descomponerse en actividades únicas para cada compañía. Por ejemplo, la actividad primaria de marketing y ventas se podría descomponer en gestión de marketing, publicidad, gestión del equipo de ventas, operaciones del equipo de ventas, preparación de la literatura técnica y promoción. Y a su vez todas esas actividades se podrían descomponer todavía más. El objetivo de toda esta “disgregación”, tal como la denomina Porter, es ayudar a las compañías a elegir una de las tres estrategias genéricas, aislar las áreas de ventaja competitiva potenciales que podría tener una compañía a la hora de enfrentarse a las cinco fuerzas competitivas que son únicas para las industrias y compañías.

Cada una de las categorías puede ser vital para conseguir una ventaja competitiva determinada dependiendo de la industria que se trate. Para un distribuidor, la logística de entrada y salida es lo más importante de todo. Para un banco que se dedique a la financiación de empresas, marketing y ventas son la clave para conseguir la ventaja competitiva a través de la eficacia de los agentes comerciales y del diseño y precio de los préstamos. Para un fabricante de fotocopiadoras, el servicio representa un factor clave a la hora de conseguir una ventaja competitiva. Para los fabricantes de chocolate y las compañías eléctricas el factor más importante en la determinación de su nivel de costos (y por lo tanto de su estrategia) es la compra de cacao y de combustible. En el caso del acero, la tecnología (desarrollo) de una empresa es el factor más importante para conseguir una ventaja competitiva.

Resumiendo, las fuentes de ventaja competitiva para cualquier compañía están todas ahí, enterradas dentro de su cadena de valor.